<!doctype html><html class="no-js" lang="en-US"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta class="foundation-mq"><link rel="pingback" href="">  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var gptadslots = [];
			var googletag = googletag || {cmd:[]};</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/11365842/MMN_FT_ROS_REC_1', [[300,250]], 'div-gpt-ad-8339046-1')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_REC_2', [[300,250]], 'div-gpt-ad-8339046-2')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_728x90', [[728,90]], 'div-gpt-ad-8339046-3')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_320x100', [[320,100]], 'div-gpt-ad-8339046-4')
					.addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});</script> <title>Magic Tying Materials - Hungarian Partridge | Fly Tyer</title><meta name="description" content="Continuing with his &quot;Magic Tying Materials&quot; theme, Tim talks about the different applications and styles for tying with Hungarian partridge feathers. See"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.flytyer.com/magic-tying-materials-hungarian-partridge/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Magic Tying Materials - Hungarian Partridge | Fly Tyer" /><meta property="og:description" content="Continuing with his &quot;Magic Tying Materials&quot; theme, Tim talks about the different applications and styles for tying with Hungarian partridge feathers. See" /><meta property="og:url" content="https://www.flytyer.com/magic-tying-materials-hungarian-partridge/" /><meta property="og:site_name" content="Fly Tyer" /><meta property="article:tag" content="Soft Hackle" /><meta property="article:tag" content="Tim Flagler" /><meta property="article:section" content="Tips and Techniques" /><meta property="article:published_time" content="2020-03-18T15:42:20+00:00" /><meta property="og:image" content="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-18-at-11.35.03-AM.png" /><meta property="og:image:secure_url" content="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-18-at-11.35.03-AM.png" /><meta property="og:image:width" content="1402" /><meta property="og:image:height" content="754" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Continuing with his &quot;Magic Tying Materials&quot; theme, Tim talks about the different applications and styles for tying with Hungarian partridge feathers. See" /><meta name="twitter:title" content="Magic Tying Materials - Hungarian Partridge | Fly Tyer" /><meta name="twitter:image" content="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-18-at-11.35.03-AM.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.flytyer.com/#organization","name":"Fly Tyer Magazine","url":"https://www.flytyer.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.flytyer.com/#logo","url":"https://www.flytyer.com/wp-content/uploads/2017/02/ft_logo.jpg","width":500,"height":108,"caption":"Fly Tyer Magazine"},"image":{"@id":"https://www.flytyer.com/#logo"}},{"@type":"WebSite","@id":"https://www.flytyer.com/#website","url":"https://www.flytyer.com/","name":"Fly Tyer","publisher":{"@id":"https://www.flytyer.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.flytyer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/#primaryimage","url":"https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-18-at-11.40.27-AM.png","width":1320,"height":752},{"@type":"WebPage","@id":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/#webpage","url":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/","inLanguage":"en-US","name":"Magic Tying Materials - Hungarian Partridge | Fly Tyer","isPartOf":{"@id":"https://www.flytyer.com/#website"},"primaryImageOfPage":{"@id":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/#primaryimage"},"datePublished":"2020-03-18T15:42:20+00:00","dateModified":"2020-03-18T15:42:20+00:00","description":"Continuing with his \"Magic Tying Materials\" theme, Tim talks about the different applications and styles for tying with Hungarian partridge feathers. See"},{"@type":"Article","@id":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/#article","isPartOf":{"@id":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/#webpage"},"author":{"@id":"https://www.flytyer.com/#/schema/person/4d48b2405f9562a20cb9de349cd9823c"},"headline":"Magic Tying Materials &#8211; Hungarian Partridge","datePublished":"2020-03-18T15:42:20+00:00","dateModified":"2020-03-18T15:42:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/#webpage"},"publisher":{"@id":"https://www.flytyer.com/#organization"},"image":{"@id":"https://www.flytyer.com/magic-tying-materials-hungarian-partridge/#primaryimage"},"keywords":"Soft Hackle,Tim Flagler","articleSection":"Featured,Tips and Techniques"},{"@type":["Person"],"@id":"https://www.flytyer.com/#/schema/person/4d48b2405f9562a20cb9de349cd9823c","name":"Seth Fields","image":{"@type":"ImageObject","@id":"https://www.flytyer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b3f9536f01e6890f2bb6045c906561eb?s=96&d=mm&r=g","caption":"Seth Fields"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.flytyer.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Feed" href="https://www.flytyer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Comments Feed" href="https://www.flytyer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Magic Tying Materials &#8211; Hungarian Partridge Comments Feed" href="https://www.flytyer.com/magic-tying-materials-hungarian-partridge/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flytyer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='amw-galleria-style-css'  href='https://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wds_frontend-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=2.2.33' type='text/css' media='all' /><link rel='stylesheet' id='wds_effects-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=2.2.33' type='text/css' media='all' /><link rel='stylesheet' id='wds_font-awesome-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.flytyer.com/wp-content/plugins/theia-post-slider/css/buttons-green.css?ver=1.5.6' type='text/css' media='all' /><link rel='stylesheet' id='acf-global-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-global.css?ver=5.8.7' type='text/css' media='all' /><link rel='stylesheet' id='acf-input-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-input.css?ver=5.8.7' type='text/css' media='all' /><link rel='stylesheet' id='acf-pro-input-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/pro/assets/css/acf-pro-input.css?ver=5.8.7' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/4/select2.min.css?ver=4.0' type='text/css' media='all' /><link rel='stylesheet' id='acf-datepicker-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' /><link rel='stylesheet' id='acf-timepicker-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-color-picker-css'  href='https://www.flytyer.com/wp-admin/css/color-picker.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='site-css-css'  href='https://www.flytyer.com/wp-content/themes/flytyer2019/assets/styles/style.css?ver=1584580103' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.flytyer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js?ver=1.2.9'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_5d28c11961c2e94d5383b50691bf84f4.js?ver=1.0.3'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_63d1efa154bd0728b1dcb3c4abee929d.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_958b5aa2be522c45eb16f2f650860c4c.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_171a18fd65a33fa9a2680c84999a4d76.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_76d1cec65fe5efa06be5d919e570ec58.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_d09f4e4220319108dfa40b4edc4f818b.js?ver=1.7.1'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_c2068bed8b1b0671136ff7276e14284e.js?ver=1.5.6'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_2f05a6a5c1592b345896d5756fb0be93.js?ver=1.5.6'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.7'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-input.min.js?ver=5.8.7'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/4/select2.full.min.js?ver=4.0'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_36c1f99866f72e51ce84c75f2908521c.js?ver=5.2.4'></script> <script async defer type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?onload=recaptcha_onload&#038;render=explicit&#038;ver=5.2.4#asyncdefer'></script> <link rel='https://api.w.org/' href='https://www.flytyer.com/wp-json/' /><link rel='shortlink' href='https://wp.me/p5u7U2-2LN' /><link rel="alternate" type="application/json+oembed" href="https://www.flytyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flytyer.com%2Fmagic-tying-materials-hungarian-partridge%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.flytyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flytyer.com%2Fmagic-tying-materials-hungarian-partridge%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather-60x60.png" sizes="32x32" /><link rel="icon" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" /><meta name="msapplication-TileImage" content="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4209718-2"></script> <script>window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-4209718-2');</script> </head><body id="single-10651" class="post-template-default single single-post postid-10651 single-format-standard wp-custom-logo"><div class="off-canvas-wrapper"><div class="off-canvas position-left" id="off-canvas" data-off-canvas data-transition="overlap"> <a class="header-logo" href="https://www.flytyer.com"><noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="lazyload attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a> <button class="close-button" aria-label="Close menu" type="button" data-close> <span aria-hidden="true">&times;</span> </button><div class="off-canvas-menu"><ul id="offcanvas-nav" class="vertical menu accordion-menu" data-accordion-menu><li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li><li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li><li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li><li id="menu-item-9877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li><li id="menu-item-9904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li></ul></div><ul class="social-icons"><li> <a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i> <span class="sr-only">Facebook</span> </a></li><li> <a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i> <span class="sr-only">Instagram</span> </a></li></ul></div><div class="off-canvas-content" data-off-canvas-content><header class="header" role="banner"><div class="top-bar" id="top-bar-menu"><div class="top-bar__left"> <a class="header-logo" href="https://www.flytyer.com"><noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="lazyload attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a><div class="title-bar-right hide-for-large"> <button class="menu-icon" aria-label="Open menu" type="button" data-open="off-canvas"></button></div></div><div class="top-bar__center"><div class="show-for-large"><ul id="main-nav" class="medium-horizontal menu main-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li></ul></div><div><ul id="subscribe-dropdown" class="subscribe-dropdown dropdown menu" data-dropdown-menu><li id="menu-item-9880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9880"><a href="https://www.flytyer.com/subscribe/">Subscribe</a><ul class="sub-menu"><li id="menu-item-9881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9881"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A04">Subscribe Online</a></li><li id="menu-item-9882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9882"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**D02">Digital Subscription</a></li><li id="menu-item-9883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9883"><a href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A02">Gift Subscription</a></li><li id="menu-item-9884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9884"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/CustomerSupport/App/8559">Manage Subscription</a></li><li id="menu-item-9885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9885"><a href="https://www.flytyer.com/newsletter/">Newsletter</a></li></ul></li></ul></div></div><div class="top-bar__right"><div class="show-for-large"><ul class="social-icons"><li> <a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i> <span class="sr-only">Facebook</span> </a></li><li> <a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i> <span class="sr-only">Instagram</span> </a></li></ul></div><div class="search-container"> <a class="search-icon opacity-dim" data-toggle="example-dropdown-bottom-right"></a><div class="dropdown-pane" data-position="bottom" data-alignment="right" id="example-dropdown-bottom-right" data-dropdown data-auto-focus="true" data-close-on-click="true"><form role="search" method="get" class="search-form" action="https://www.flytyer.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:"/> </label> <input type="submit" class="search-submit button" value="Search"/></form></div></div></div></div></header><div class="grid-container post-sections"><div class="content post-sections__main"><div class="inner-content grid-x"><main class="main small-12 medium-auto cell" role="main"><div class="ad-leaderboard"><div class="ft-ad ft-ad--leaderboard-desktop"><div id="div-gpt-ad-8339046-3" style="height:90px; width:728px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-3'); });</script> </div></div><div class="ft-ad ft-ad--leaderboard-mobile"><div id="div-gpt-ad-8339046-4" style="height:100px; width:320px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-4'); });</script> </div></div></div><div class="main__wrap"><article id="post-10651" class="post-10651 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-tips-and-techniques tag-soft-hackle tag-tim-flagler" role="article" itemscope itemtype="http://schema.org/BlogPosting"><header class="article-header"><div class="clearfix"><div class="count__meta"> <a href="#flies" class="count__flies" aria-label="View Flies Using This Pattern"><span>0</span></a></div><p class="byline"><a href="https://www.flytyer.com/category/video/tips-and-techniques/" title="View all posts in Tips and Techniques">Tips and Techniques</a></p><h1 class="entry-title single-title" itemprop="headline">Magic Tying Materials &#8211; Hungarian Partridge</h1></div></header><section class="entry-content" itemprop="text"><p><br /> Continuing with his &#8220;Magic Tying Materials&#8221; theme, Tim talks about the different applications and styles for tying with Hungarian partridge feathers. See his other materials videos <span style="color: #ff9900;"><strong><a style="color: #ff9900;" href="https://www.flytyer.com/?s=Magic+" target="_blank" rel="noopener noreferrer">here</a></strong></span>.</p><p><iframe src="https://www.youtube.com/embed/nR8dkxwpgMQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /></p></section><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.flytyer.com/tag/soft-hackle/" rel="tag">Soft Hackle</a>, <a href="https://www.flytyer.com/tag/tim-flagler/" rel="tag">Tim Flagler</a></p></footer></article></div></main></div></div><div class="post-sections__additional-full-width small-12 medium-auto"><div class="inner-content grid-x grid-margin-x grid-padding-x"><div id="flies" class="cell"></div><div class="cell"><hr class="hr hr--black" /></div></div></div><div class="post-sections__additional-main small-12 medium-auto"><div class="inner-content grid-x grid-margin-x grid-padding-x"><div class="cell tool-bg"><div class="meta meta--author"><div class="meta__img"> <noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10487" data-permalink="https://www.flytyer.com/authors/tim-flagler/tim1/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/02/Tim1.jpg" data-orig-size="350,233" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tim1" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-300x200.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/02/Tim1.jpg" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-60x60.jpg 60w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10487" data-permalink="https://www.flytyer.com/authors/tim-flagler/tim1/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/02/Tim1.jpg" data-orig-size="350,233" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tim1" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-300x200.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/02/Tim1.jpg" /></div><div class="meta__content"><div><i>Tim Flagler is the owner of Tightline Productions, L.L.C., a video production company located in Califon, NJ. Although he produces video programs over a wide range of topics, his specialty is fly fishing. Tim is a well-known fly tying instructor. His YouTube videos are some of the best in the business and his YouTube channel, </i><a href="http://practicalpatterns.com/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://practicalpatterns.com/&amp;source=gmail&amp;ust=1581621680644000&amp;usg=AFQjCNHeD3FnnBBUOL5zlbIyg27Xdq6_Zw"><i>practicalpatterns.com</i></a><i> currently has over 73,000 subscribers and almost 22 million views. Almost every week he produces a new fly tying or “how to” video which appear not only on his YouTube channel but on Midcurrent and the Orvis fly fishing blog as well. They’re also featured on Trout Unlimited’s national website and in the Orvis Learning Center. In addition, he has a regular column “Beginner’s Masterclass with Tim  Flagler” in Fly Tyer magazine. Many of his tying videos take the viewer well beyond just the tying of the fly and show what it looks like underwater, what natural it represents and how it can be fished.</i></div><div></div><div><i>Tim’s a fixture at the Fly Fishing Shows &#8211; giving presentations, teaching classes and often as a Featured Tier. He enjoys guiding year round for Shannon’s Fly &amp; Tackle in Califon, NJ. and hosts annual trips to Patagonia in the spring and to the Kootenai River in MT starting summer of 2020.</i></div></div></div><div class="post-form"><div class="form form--fly-submit"><h2 class="overline">Submit Your Fly</h2><p class="form__subheading">Upload a fly for a chance to win a FREE Fly Tyer subscription.</p><form id="new-fly-323070928" class="acf-form" action="" method="post"><div id="acf-form-data" class="acf-hidden"> <input type="hidden" id="_acf_screen" name="_acf_screen" value="acf_form"/><input type="hidden" id="_acf_post_id" name="_acf_post_id" value="new_post"/><input type="hidden" id="_acf_validation" name="_acf_validation" value="1"/><input type="hidden" id="_acf_form" name="_acf_form" value="akdGbHEwOTFYWklWcHJObFlXUzZmWGNpb1N4bk04d2hZM1NhdDh5V1hkcHhCUmhYd0hUT0xUNzUrS0JFQmxidTVhMUd6V2Q4eWdxZDJJM1hUbUJ2NFpubzVEMFdXRFA5R3krZHBDcnFpcEhuQVJaR1FuakNDbkg2VUxubVlMZHV4QW1MUDVRU1RHUHVFNHJDWjZiSlNFcnhRcTJWMis1bWR6ei95RU5WTFM1eGtxU1dCSWdybEF1S25ybjBBTU5Ld3FNd3djVGtXRHJrbS9TajF0QlJQSzA4SklmK0hpS04rcVVPT3RpRFo3dmdtdTQyRzJIeXBKQlBjOFI5U1NhQ1J4eVlKR0I0bmRzZis2MkVBTXNRQjdrTWRuTFYzaHBsZVNiZEtaRGxVdWFqSmtSZ1o1NVdHVFRiY2VHcXFNK3dETGU5SkxpTDdaS0N2VWRpckhIb0ppVFRtck1lVTlvRk9NSm9WYktZODZTTGJOQ0tNU2Y5Q2loRDRjRDNlenUvUUFFcVc1TjVEd3RSbENudkl6L1RqM3dkdmhMc2JSL0Zucy9YZThJSU8vTlpiL1RaNStTb2l5ekJQYzlVZG5YTFcrWkJOUmhkS2wzY3kvRjVnVFZRY0xYNThLVXBpWnU5YmpqYTc2aVBEaWFOWHQ4OGxTUTFrUUN6c0ttOUdqUVpJRE9GeWx6RVNxeUFraHdIQ2FaTTBad1VjWEE4ak1IcmNsamhVRjFsaCszaDRSTTZueDZjUDZlZnVMbnhoQ3ZmWW9YczZYVHV5YUZlVHNrejVnLzczR1JFaFA0TDBDZTdwRDMrSVB2Y3NjaUoyYXFrbnd4TVdVTWlGN1lJNUxEMXYyeHJXTEcwNjJLRndxdlhoaG1CZysxTC9WdFVQQTFISVdIY1dmZEptcXdLK3EybW1ZNlpyQnFNSnFSVjJsblpRM3QzcUVBM3F6eEFIa3V2S3Iya1BEMFBvQVF2eWpLMFRLaktuNVlZZCs3ZHM0cnNzMk4wek9UU3AxeVQ4NlFTMGdSNUg4ZUZkY2wvR3d5eWVuM2w4YU5YcnpraGpvdmtISzkzV1F2WXBRVi9sV3doT1dobnliVDFCVThuMVVYdzVYVWo4T095Nkk5NDR4NFQ4aGowU0xVYzJ1RWJrdUZLZ3cyUHMwNW9jMVJUcU50bHZ2eldGUGwxQ0l6MjlHWE9aZmRDZzE4WllycEUvdGU2bklKc2piY2F3ZURFTTF1cUF5MEhCZFlKbkhqaEVEa3h4eDdXR0tKMVgwRWEyVTJwN3BieDFjOE5lM0pKbWR1Y3lzU05hVExESGRRdTZqUFR6K05tNzlBSDk0QnZ2cy9RbllFOUpaWmozZWwydGwyVGFlK2FqVmtDcTF1NkhodkM3ZWVmbkJkQXJRWkJSblh0eUJGVVo2d1JOcUtGR0FTVXg3MGZ5K1UyejlYTnFyOEpRWFRXdklEWFVnNTVIUGREbEdPRGJub3d3WHY0U0tBYVFsYTdoRFNoWUhFYURQcC9MTlAzNEliNGU4RFlqVTh1Z3NMZ1F1SVBJbzIzWUlkZ1JSbEJlQ0grT3hqUHErQlhGNUhPeFlsODdycTdjYk1CU1A5SzhuK1VmSllST2gyeXBVRkp6L1FBY2piREplTEZYUUFPdEdpdU05M0xWZWlwRXhiQjJjUERaRVNPR3VacTEyUVlDekljVi9od0RiT2R0WithR1FtbTBHNlZxYVIxSEhjTWZHaW9HVmJhcm94bE1qV2RldVJmTVBCNVFqY3I2bXVtT1YveWkwdENQMjNnVHhKUVVOckJhZmRPVENVajFieCtrQStpU2QzMnR3R1NVTkhwbGtrQ2NING1oTzd0cTZ2a1dSS1lmeXN0N1FlcFQ4UEc4REFzVkNvWC94TEhIOVZON2c9PTo6euPxhq1WEz6phcGsdYgSSQ=="/><input type="hidden" id="_acf_nonce" name="_acf_nonce" value="b5915d5e84"/><input type="hidden" id="_acf_changed" name="_acf_changed" value="0"/></div><div class="acf-fields acf-form-fields -top"><div class="acf-field acf-field-text acf-field--post-title is-required" data-name="_post_title" data-type="text" data-key="_post_title" data-required="1"><div class="acf-label"> <label for="acf-_post_title">Title <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-_post_title" name="acf[_post_title]" required="required"/></div></div></div><div class="acf-field acf-field-text acf-field-5d7c0bf592462 is-required flies-name large-6 column" data-name="fly_name" data-type="text" data-key="field_5d7c0bf592462" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0bf592462">Name <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-field_5d7c0bf592462" name="acf[field_5d7c0bf592462]" required="required"/></div></div></div><div class="acf-field acf-field-text acf-field-5d7c0c1492464 is-required flies-city large-6 column" data-name="fly_city" data-type="text" data-key="field_5d7c0c1492464" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0c1492464">City <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-field_5d7c0c1492464" name="acf[field_5d7c0c1492464]" required="required"/></div></div></div><div class="acf-field acf-field-email acf-field-5d7c0c0092463 is-required flies-email large-6 column" data-name="fly_email" data-type="email" data-key="field_5d7c0c0092463" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0c0092463">Email <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-append"><small>For internal use only. This will not be displayed to the public.</small></div><div class="acf-input-wrap"><input type="email" id="acf-field_5d7c0c0092463" class="acf-is-appended" name="acf[field_5d7c0c0092463]" required="required"/></div></div></div><div class="acf-field acf-field-textarea acf-field-5d7c0c1b92465 is-required flies-description large-12 column" data-name="fly_description" data-type="textarea" data-key="field_5d7c0c1b92465" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0c1b92465">Short Description <span class="acf-required">*</span></label></div><div class="acf-input"><textarea id="acf-field_5d7c0c1b92465" name="acf[field_5d7c0c1b92465]" rows="8" required="required"></textarea></div></div><div class="acf-field acf-field-file acf-field-5d7c0cb292467 is-required flies-photo large-12 column" data-name="fly_photo" data-type="file" data-key="field_5d7c0cb292467" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0cb292467">Photo <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-file-uploader" data-library="all" data-mime_types="jpeg,jpg,png," data-uploader="basic"> <input type="hidden" name="acf[field_5d7c0cb292467]" value="" data-name="id"/><div class="show-if-value file-wrap"><div class="file-icon"> <noscript><img data-name="icon" src="" alt=""/></noscript><img class="lazyload" data-name="icon" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.flytyer.com/wp-content/uploads/2020/02/Tim1-150x150.jpg' data-src="" alt=""/></div><div class="file-info"><p> <strong data-name="title"></strong></p><p> <strong>File name:</strong> <a data-name="filename" href="" target="_blank"></a></p><p> <strong>File size:</strong> <span data-name="filesize"></span></p></div><div class="acf-actions -hover"> <a class="acf-icon -cancel dark" data-name="remove" href="#" title="Remove"></a></div></div><div class="hide-if-value"> <label class="acf-basic-uploader"> <input type="file" name="acf[field_5d7c0cb292467]" id="acf-field_5d7c0cb292467"/> </label></div></div><p class="description"><small>Note: Even if your submission is a video, we need an image to represent your fly on our website.</small></p></div></div><div class="acf-field acf-field-oembed acf-field-5d7cfc23caea7 flies-video large-12 column" data-name="fly_video" data-type="oembed" data-key="field_5d7cfc23caea7"><div class="acf-label"> <label for="acf-field_5d7cfc23caea7">Video</label></div><div class="acf-input"><div class="acf-oembed"> <input type="hidden" class="input-value" name="acf[field_5d7cfc23caea7]" value=""/><div class="title"> <input type="text" class="input-search" value="" placeholder="Enter URL" autocomplete="off"/><div class="acf-actions -hover"> <a data-name="clear-button" href="#" class="acf-icon -cancel grey"></a></div></div><div class="canvas"><div class="canvas-media"></div> <i class="acf-icon -picture hide-if-value"></i></div></div><p class="description"><small>Note: Supported video sources include YouTube, Vimeo, etc. Full list <a href="https://wordpress.org/support/article/embeds/#okay-so-what-sites-can-i-embed-from">here</a>.</small></p></div></div><div class="acf-field acf-field-message acf-field-5db0cc624fd5e flies-newsletter large-12 column" data-type="message" data-key="field_5db0cc624fd5e"><div class="acf-label"> <label for="acf-field_5db0cc624fd5e">Sign up for our newsletter</label></div><div class="acf-input"><p>I would like to receive latest fly tying patterns, stories and videos.</p></div></div><div class="acf-field acf-field-checkbox acf-field-5dee6e16d8fb8 flies-newsletter large-12 column" data-name="fly_interested_in" data-type="checkbox" data-key="field_5dee6e16d8fb8"><div class="acf-label"> <label for="acf-field_5dee6e16d8fb8">Interested In</label></div><div class="acf-input"> <input type="hidden" name="acf[field_5dee6e16d8fb8]"/><ul class="acf-checkbox-list acf-bl"><li><label><input type="checkbox" id="acf-field_5dee6e16d8fb8-55ff1fb7fd" name="acf[field_5dee6e16d8fb8][]" value="55ff1fb7fd"/> Fly Tyer Partner News</label></li><li><label><input type="checkbox" id="acf-field_5dee6e16d8fb8-d12eeebf46" name="acf[field_5dee6e16d8fb8][]" value="d12eeebf46"/> Fly Tyer Newsletter</label></li></ul></div></div><div class="acf-field acf-field-text acf-field--validate-email" style="display:none !important;" data-name="_validate_email" data-type="text" data-key="_validate_email"><div class="acf-label"> <label for="acf-_validate_email">Validate Email</label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-_validate_email" name="acf[_validate_email]"/></div></div></div></div><div class="acf-form-submit"> <input type="submit" class="acf-button button button-primary button-large" value="Share Your Fly" /> <span class="acf-spinner"></span></div></form></div></div></div></div></div><div id="sidebar1" class="sidebar small-12 cell post-sections__aside" role="complementary"><div class="sidebar__wrap"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="hide-on-mobile"><div id="MMN_FT_620X250"> <script>googletag.cmd.push(function() { googletag.display('MMN_FT_620X250'); });</script> </div> <noscript><img class="alignnone size-full wp-image-177" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_20,h_20/https://www.flytyer.com/wp-content/uploads/2014/08/transparent-spacer.gif" alt="transparent-spacer" width="20" height="20" /></noscript><img class="lazyload alignnone size-full wp-image-177" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_20,h_20//wp-content/uploads/2014/08/transparent-spacer.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_20,h_20/https://www.flytyer.com/wp-content/uploads/2014/08/transparent-spacer.gif" alt="transparent-spacer" width="20" height="20" /></div></div></div><div class="ft-ad ft-ad--sidebar"><div id="div-gpt-ad-8339046-1" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-1'); });</script> </div></div><div class="ft-ad ft-ad--sidebar"><div id="div-gpt-ad-8339046-2" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-2'); });</script> </div></div><div class="recent"><h2 class="overline recent__overline">Recent Posts<div data-aos="fade-up" class="title-line title-line--basic"><span class="title-line__line"></span><span class="title-line__circle"></span></div></h2><div class="recent__posts"> <a class="teaser" href="https://www.flytyer.com/the-feather-benders-flytying-techniques/"><div class="teaser__img"> <noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-150x150.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-125x125.png 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10647" data-permalink="https://www.flytyer.com/the-feather-benders-flytying-techniques/screen-shot-2020-03-13-at-8-06-36-am/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM.png" data-orig-size="1414,752" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-03-13 at 8.06.36 AM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-300x160.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-1024x545.png" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-150x150.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-150x150.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-150x150.png 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-125x125.png 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-60x60.png 60w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10647" data-permalink="https://www.flytyer.com/the-feather-benders-flytying-techniques/screen-shot-2020-03-13-at-8-06-36-am/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM.png" data-orig-size="1414,752" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-03-13 at 8.06.36 AM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-300x160.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-8.06.36-AM-1024x545.png" /></div><div class="teaser__content"><h4 class="teaser__title">The Feather Bender&#8217;s Flytying Techniques</h4></div> </a> <a class="teaser" href="https://www.flytyer.com/the-modern-surf-candy/"><div class="teaser__img"> <noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10616" data-permalink="https://www.flytyer.com/the-modern-surf-candy/popcandy/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy.jpg" data-orig-size="1200,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POPCandy" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-300x142.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-1024x483.jpg" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-60x60.jpg 60w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10616" data-permalink="https://www.flytyer.com/the-modern-surf-candy/popcandy/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy.jpg" data-orig-size="1200,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POPCandy" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-300x142.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/03/POPCandy-1024x483.jpg" /></div><div class="teaser__content"><h4 class="teaser__title">The Modern Surf Candy</h4></div> </a> <a class="teaser" href="https://www.flytyer.com/favorite-flies-for-winter-tailwaters/"><div class="teaser__img"> <noscript><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10578" data-permalink="https://www.flytyer.com/favorite-flies-for-winter-tailwaters/lead1-2/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/03/Lead1.jpg" data-orig-size="1200,695" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lead1" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-300x174.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-1024x593.jpg" /></noscript><img width="150" height="150" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-150x150.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_150/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_125/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_60/https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-60x60.jpg 60w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10578" data-permalink="https://www.flytyer.com/favorite-flies-for-winter-tailwaters/lead1-2/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/03/Lead1.jpg" data-orig-size="1200,695" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lead1" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-300x174.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/03/Lead1-1024x593.jpg" /></div><div class="teaser__content"><h4 class="teaser__title">Favorite Flies for Winter Tailwaters</h4></div> </a></div></div></div><div class="newsletter__wrap"><div class="newsletter__box"><div class="newsletter__top"><div class="newsletter__icon"> <noscript><img width="174" height="164" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_174,h_164/https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" class="attachment-full size-full" alt="Sing Up For Newsletter" data-attachment-id="9876" data-permalink="https://www.flytyer.com/newsletter_symbol2x/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-orig-size="174,164" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Newsletter_Symbol@2x" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" /></noscript><img width="174" height="164" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_174,h_164/https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_174,h_164/https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" class="lazyload attachment-full size-full" alt="Sing Up For Newsletter" data-attachment-id="9876" data-permalink="https://www.flytyer.com/newsletter_symbol2x/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-orig-size="174,164" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Newsletter_Symbol@2x" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" /></div><div class="newsletter__title overline"> Need more Fly Tyer?</div></div><div class="newsletter__bottom"><p class="newsletter__text"> Sign up for our newsletter and get the latest fly tying patterns, stories and videos in your inbox.</p> <a class="button primary" href="https://www.flytyer.com/newsletter/" target="_self ">Sign Up</a></div></div></div></div><div class="post-sections__additional-aside small-12"><div class="inner-content grid-x grid-margin-x grid-padding-x"><div class="cell"><h2 class="overline overline__more-posts">You May Also Like<div data-aos="fade-up" class="title-line title-line--basic"><span class="title-line__line"></span><span class="title-line__circle"></span></div></h2><div class="cards cards--related"><div class="card card--related card--stacked"> <a href="https://www.flytyer.com/craigs-crankbug/"> <noscript><img width="480" height="303" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-480x303.jpg 480w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_788/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-788x499.jpg 788w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_241/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-241x152.jpg 241w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_482/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-482x304.jpg 482w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_964/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-964x608.jpg 964w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="8791" data-permalink="https://www.flytyer.com/craigs-crankbug/ftcranklead/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead.jpg" data-orig-size="1200,935" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FTCrankLead" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-300x234.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-1024x798.jpg" /></noscript><img width="480" height="303" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-480x303.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-480x303.jpg" class="lazyload attachment-card size-card wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-480x303.jpg 480w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_788/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-788x499.jpg 788w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_241/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-241x152.jpg 241w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_482/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-482x304.jpg 482w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_964/https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-964x608.jpg 964w" data-sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="8791" data-permalink="https://www.flytyer.com/craigs-crankbug/ftcranklead/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead.jpg" data-orig-size="1200,935" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FTCrankLead" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-300x234.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2018/10/FTCrankLead-1024x798.jpg" /> </a><p class="byline"><a href="https://www.flytyer.com/category/warmwater/" title="View all posts in Warmwater Patterns">Warmwater Patterns</a></p><h5 class="related__title"><a href="https://www.flytyer.com/craigs-crankbug/">Craig&#8217;s Crankbug</a></h5></div><div class="card card--related card--stacked"> <a href="https://www.flytyer.com/biot-school/"> <noscript><img width="480" height="303" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-480x303.jpg 480w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_788/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-788x499.jpg 788w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_241/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-241x152.jpg 241w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_482/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-482x304.jpg 482w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_964/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-964x608.jpg 964w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7532" data-permalink="https://www.flytyer.com/biot-school/ftbiotlead/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead.jpg" data-orig-size="1616,1008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FTBiotLead" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-300x187.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-1024x639.jpg" /></noscript><img width="480" height="303" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-480x303.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-480x303.jpg" class="lazyload attachment-card size-card wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-480x303.jpg 480w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_788/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-788x499.jpg 788w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_241/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-241x152.jpg 241w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_482/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-482x304.jpg 482w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_964/https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-964x608.jpg 964w" data-sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7532" data-permalink="https://www.flytyer.com/biot-school/ftbiotlead/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead.jpg" data-orig-size="1616,1008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FTBiotLead" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-300x187.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2017/12/FTBiotLead-1024x639.jpg" /> </a><p class="byline"></p><h5 class="related__title"><a href="https://www.flytyer.com/biot-school/">THROWBACK: Biot School</a></h5></div><div class="card card--related card--stacked"> <a href="https://www.flytyer.com/tying-pearl-slipper/"> <noscript><img width="480" height="303" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg 480w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_788/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-788x499.jpg 788w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_241/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-241x152.jpg 241w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_482/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-482x304.jpg 482w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7348" data-permalink="https://www.flytyer.com/tying-pearl-slipper/pearl8/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" data-orig-size="800,509" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pearl8" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-300x191.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" /></noscript><img width="480" height="303" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg" class="lazyload attachment-card size-card wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_480/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg 480w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_788/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-788x499.jpg 788w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_241/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-241x152.jpg 241w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_482/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-482x304.jpg 482w" data-sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7348" data-permalink="https://www.flytyer.com/tying-pearl-slipper/pearl8/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" data-orig-size="800,509" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pearl8" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-300x191.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" /> </a><p class="byline"><a href="https://www.flytyer.com/category/coldwater/" title="View all posts in Coldwater Patterns">Coldwater Patterns</a>, <a href="https://www.flytyer.com/category/warmwater/" title="View all posts in Warmwater Patterns">Warmwater Patterns</a></p><h5 class="related__title"><a href="https://www.flytyer.com/tying-pearl-slipper/">Tying the Pearl Slipper</a></h5></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="grid-container grid-container--wide"><div class="footer-top grid-x grid-margin-x"><div class="small-12 cell flex-container flex-dir-column large-flex-dir-row"><div class="flex-child-shrink logo-container"> <a class="footer-logo" href="https://www.flytyer.com"><noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="lazyload attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a></div><div class="flex-child-auto small-order-3 large-order-2 footer-nav-container"><ul id="bottom-nav" class="medium-horizontal menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li></ul></div><div class="flex-child-shrink flex-container align-middle small-order-2 large-order-3 social-icons-container"><ul class="social-icons"><li> <a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i> <span class="sr-only">Facebook</span> </a></li><li> <a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i> <span class="sr-only">Instagram</span> </a></li></ul></div></div></div><div class="footer-middle grid-x grid-margin-x"><div class="small-12 medium-4 large-auto cell footer-middle__nav"> <a class="button primary footer__btn-subscribe" href="https://fyt.pcdfusion.com/pcd/Order?iKey=**IA04" target="_blank rel=&quot;noopener&quot;">Subscribe Online</a><ul id="footer-side-nav" class="footer-links-side"><li id="menu-item-9886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9886"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/Order?iKey=F**A01">Gift Subscription</a></li><li id="menu-item-9887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9887"><a href="https://www.flytyer.com/newsletter/">Newsletter Sign Up</a></li><li id="menu-item-9888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9888"><a href="https://www.flytyer.com/advertisingmedia-kits/">Advertising/Media Kits</a></li></ul></div><div class="footer-instagram small-12 medium-8 large-auto cell"><div class="grid-x"><div class="cell"> <a class="instagram-url" href="https://www.instagram.com/flytyermag" target="_blank" rel="noopener">@flytyermag</a></div></div><div class="grid-x small-up-3 medium-up-5"><div class="cell disappear-last"><a title="Watch @tightlineproductions take on Bob Popovics’ Surf Candy. Video and story at the link in our bio." target="_blank" href="https://www.instagram.com/p/B9k0ethhN4f/" rel="noopener"><noscript><img alt="Watch @tightlineproductions take on Bob Popovics’ Surf Candy. Video and story at the link in our bio." src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/89478416_649904162459825_8666740571226739950_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=IG-oIFUYK28AX9qf9xg&#038;oh=480c80481fee7210b3be983044aa83f6&#038;oe=5E9D265A" /></noscript><img class="lazyload" alt="Watch @tightlineproductions take on Bob Popovics’ Surf Candy. Video and story at the link in our bio." src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/89478416_649904162459825_8666740571226739950_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=IG-oIFUYK28AX9qf9xg&#038;oh=480c80481fee7210b3be983044aa83f6&#038;oe=5E9D265A" /></a></div><div class="cell disappear-last"><a title="Did your favorite winter flies make the list of “Favorite Flies for Winter Tailwaters”? Link in bio .
.
#flytying #flytyingjunkie #trout #troutonfly" target="_blank" href="https://www.instagram.com/p/B9ZaJpThN9r/" rel="noopener"><noscript><img alt="Did your favorite winter flies make the list of “Favorite Flies for Winter Tailwaters”? Link in bio .
.
#flytying #flytyingjunkie #trout #troutonfly" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/88377918_2261029560857451_6552066785419429587_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DAuKsRbZlyMAX-0Oey5&#038;oh=8174caf8307c14c6fa0653e05ea8d4d3&#038;oe=5E9AE126" /></noscript><img class="lazyload" alt="Did your favorite winter flies make the list of “Favorite Flies for Winter Tailwaters”? Link in bio .
.
#flytying #flytyingjunkie #trout #troutonfly" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/88377918_2261029560857451_6552066785419429587_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DAuKsRbZlyMAX-0Oey5&#038;oh=8174caf8307c14c6fa0653e05ea8d4d3&#038;oe=5E9AE126" /></a></div><div class="cell disappear-last"><a title="Learn to tie @drchicone ‘s Sunny Corleone at the link in our bio! #flytying #flytyingjunkie #bassflies #bassonfly #flytyer" target="_blank" href="https://www.instagram.com/p/B9FVPhSBwrE/" rel="noopener"><noscript><img alt="Learn to tie @drchicone ‘s Sunny Corleone at the link in our bio! #flytying #flytyingjunkie #bassflies #bassonfly #flytyer" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/88228390_633509047451003_6133899391155553334_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JfXT6wXKM90AX9qrd-8&#038;oh=1b3436dfef0778c49bb33830a8f6a1c9&#038;oe=5EA2D023" /></noscript><img class="lazyload" alt="Learn to tie @drchicone ‘s Sunny Corleone at the link in our bio! #flytying #flytyingjunkie #bassflies #bassonfly #flytyer" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/88228390_633509047451003_6133899391155553334_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JfXT6wXKM90AX9qrd-8&#038;oh=1b3436dfef0778c49bb33830a8f6a1c9&#038;oe=5EA2D023" /></a></div><div class="cell disappear-last"><a title="These stripped-down flies catch bonefish anywhere in the world. Step-by-steps and story are the link in our bio. Story by @flyway_media and photo by @davidcannonphotography #flyfishing #flytying #flytyingjunkie #flytyermagazine #bonefish #bonefishonfly" target="_blank" href="https://www.instagram.com/p/B8KEfzyB1U9/" rel="noopener"><noscript><img alt="These stripped-down flies catch bonefish anywhere in the world. Step-by-steps and story are the link in our bio. Story by @flyway_media and photo by @davidcannonphotography #flyfishing #flytying #flytyingjunkie #flytyermagazine #bonefish #bonefishonfly" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83951692_201905814289239_5660653078310401260_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=usfelWbIfjkAX9VDPzk&#038;oh=caad8336fa4f005e5f50c533a0ed5b53&#038;oe=5E9C13AF" /></noscript><img class="lazyload" alt="These stripped-down flies catch bonefish anywhere in the world. Step-by-steps and story are the link in our bio. Story by @flyway_media and photo by @davidcannonphotography #flyfishing #flytying #flytyingjunkie #flytyermagazine #bonefish #bonefishonfly" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83951692_201905814289239_5660653078310401260_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=usfelWbIfjkAX9VDPzk&#038;oh=caad8336fa4f005e5f50c533a0ed5b53&#038;oe=5E9C13AF" /></a></div><div class="cell disappear-last"><a title="Learn to tie @barryordclarke ‘s killer caddisfly pattern step by step at the link in our bio!
.
.
.
#flytying #flytyingjunkie #flytyer #caddisfly #featherbender" target="_blank" href="https://www.instagram.com/p/B7YqR86BT-t/" rel="noopener"><noscript><img alt="Learn to tie @barryordclarke ‘s killer caddisfly pattern step by step at the link in our bio!
.
.
.
#flytying #flytyingjunkie #flytyer #caddisfly #featherbender" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81910036_128455071971669_7115329677384476872_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3HewB3nArusAX-EsVvc&#038;oh=9c8f58edfd5758edc028a3ad98f013ae&#038;oe=5EA6E213" /></noscript><img class="lazyload" alt="Learn to tie @barryordclarke ‘s killer caddisfly pattern step by step at the link in our bio!
.
.
.
#flytying #flytyingjunkie #flytyer #caddisfly #featherbender" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81910036_128455071971669_7115329677384476872_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3HewB3nArusAX-EsVvc&#038;oh=9c8f58edfd5758edc028a3ad98f013ae&#038;oe=5EA6E213" /></a></div><div class="cell disappear-last"><a title="Learn to tie Regan’s spinner at the link in our bio! #flytying #flytyingjunkie #dryfly #flytyermagazine" target="_blank" href="https://www.instagram.com/p/B6JiHtxBotP/" rel="noopener"><noscript><img alt="Learn to tie Regan’s spinner at the link in our bio! #flytying #flytyingjunkie #dryfly #flytyermagazine" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/78711508_177597653434964_5842582564778232586_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6x1uMSPIxh0AX_xR6ug&#038;oh=89de96bce27050dbeeb91a2407067af2&#038;oe=5E9D7FD7" /></noscript><img class="lazyload" alt="Learn to tie Regan’s spinner at the link in our bio! #flytying #flytyingjunkie #dryfly #flytyermagazine" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/78711508_177597653434964_5842582564778232586_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6x1uMSPIxh0AX_xR6ug&#038;oh=89de96bce27050dbeeb91a2407067af2&#038;oe=5E9D7FD7" /></a></div></div></div></div><div class="footer-bottom grid-x grid-margin-x"><div class="small-12 cell"><hr/></div><div class="small-12 medium-6 large-6 cell"><p class="source-org copyright">&copy; 2020 Fly Tyer. All Rights Reserved.</p></div><div class="small-12 medium-6 large-6 cell flex-container align-left large-align-right morris_media_img"> <a href="https://www.morrismedianetwork.com/" target="_blank" rel="noopener"> <noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" class="attachment-full size-full" alt="" data-attachment-id="9875" data-permalink="https://www.flytyer.com/morris_media/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="morris_media" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" class="lazyload attachment-full size-full" alt="" data-attachment-id="9875" data-permalink="https://www.flytyer.com/morris_media/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="morris_media" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" /> </a></div></div></div></footer><div class="reveal" id="adobe-spark-modal__travel" data-reveal> <button class="close-button" data-close aria-label="Close modal" type="button"> <span aria-hidden="true">&times;</span> </button> <a title="2018 Expeditions & Guides Annual" class="asp-embed-link" href="https://spark.adobe.com/page/0b5Cccf90lJKS/" target="_blank" rel="noopener"><noscript><img src="https://spark.adobe.com/page/0b5Cccf90lJKS/embed.jpg?buster=1560253248089" alt="2018 EXPEDITIONS &amp; GUIDES ANNUAL" style="width:100%" border="0"/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_480,h_303/https://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-480x303.jpg' data-src="https://spark.adobe.com/page/0b5Cccf90lJKS/embed.jpg?buster=1560253248089" alt="2018 EXPEDITIONS &amp; GUIDES ANNUAL" style="width:100%" border="0"/></a></div></div></div> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.flytyer.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script>try{ mc4wp.forms.on('submitted', function() { if(grecaptcha) { grecaptcha.reset(); } }); } catch(e) {}</script> <div style="display:none"></div> <script type='text/javascript' defer='defer' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script> <script type='text/javascript' defer='defer' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_3fd3a268d6de043a2adf19866812c45a.js?ver=5.2.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_4cc86d1003c45134d6838f13e3885db1.js?ver=0.2.2'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-admin/js/iris.min.js?ver=1.0.7'></script> <script type='text/javascript'>var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"};</script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-admin/js/color-picker.min.js?ver=5.2.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_6bf192854acf2f8a966988c379fd8735.js?ver=1584580103'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script> <script type="text/javascript">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</script> <script type="text/javascript">acf.doAction('prepare');</script> <script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'81061902',post:'10651',tz:'0',srv:'www.flytyer.com'} ]);
	_stq.push([ 'clickTrackerInit', '81061902', '10651' ]);</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5259dd4803e4ee17914","applicationID":"467934339","transactionName":"YARRbUtQWxUAU0VQDFlOclpNWFoITkNYVwRbBA==","queueTime":0,"applicationTime":1030,"atts":"TENSGwNKSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html> 