
<!doctype html>

<html class="no-js" lang="en-US">

	<head>

		<!-- Google Tag Manager -->
		<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script> -->
		<!-- End Google Tag Manager -->

		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta class="foundation-mq">

		<!-- If Site Icon isn't set in customizer -->
		
		<link rel="pingback" href="">

		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var gptadslots = [];
			var googletag = googletag || {cmd:[]};
		</script>
		<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/11365842/MMN_FT_ROS_REC_1', [[300,250]], 'div-gpt-ad-8339046-1')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_REC_2', [[300,250]], 'div-gpt-ad-8339046-2')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_728x90', [[728,90]], 'div-gpt-ad-8339046-3')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_320x100', [[320,100]], 'div-gpt-ad-8339046-4')
					.addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
		<!-- End GPT Tag -->

		<meta name="facebook-domain-verification" content="6ewwa4jo92bwyorwsg13rnejlit9ew" />
		
				
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gaudy Wet Flies of the Golden Era | Fly Tyer</title>
	<meta name="description" content="To round out my selection of favorite wet flies, my fly box contains rows of cased-caddis larva and chironomid imitations. And if I had to pick only one dry fly, it would be an Elk-Hair Caddis tied with a high-floating CDC puff tucked neatly under the wing. It’s not an Earth-shattering collection of patterns, but all these flies are very effective wherever I fish." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gaudy Wet Flies of the Golden Era | Fly Tyer" />
	<meta property="og:description" content="To round out my selection of favorite wet flies, my fly box contains rows of cased-caddis larva and chironomid imitations. And if I had to pick only one dry fly, it would be an Elk-Hair Caddis tied with a high-floating CDC puff tucked neatly under the wing. It’s not an Earth-shattering collection of patterns, but all these flies are very effective wherever I fish." />
	<meta property="og:url" content="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/" />
	<meta property="og:site_name" content="Fly Tyer" />
	<meta property="article:published_time" content="2021-12-13T15:15:40+00:00" />
	<meta property="article:modified_time" content="2021-12-13T15:15:41+00:00" />
	<meta property="og:image" content="https://www.flytyer.com/wp-content/uploads/2021/12/facebook-1.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="631" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sonny Williams">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="23 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.flytyer.com/#organization","name":"Fly Tyer Magazine","url":"https://www.flytyer.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.flytyer.com/#logo","inLanguage":"en-US","url":"https://www.flytyer.com/wp-content/uploads/2017/02/ft_logo.jpg","width":500,"height":108,"caption":"Fly Tyer Magazine"},"image":{"@id":"https://www.flytyer.com/#logo"}},{"@type":"WebSite","@id":"https://www.flytyer.com/#website","url":"https://www.flytyer.com/","name":"Fly Tyer","description":"The world&#039;s largest publication dedicated to the art of tying flies.","publisher":{"@id":"https://www.flytyer.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.flytyer.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/#primaryimage","inLanguage":"en-US","url":"https://www.flytyer.com/wp-content/uploads/2021/12/Owner.png","width":800,"height":575,"caption":"owner wet fly"},{"@type":"WebPage","@id":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/#webpage","url":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/","name":"Gaudy Wet Flies of the Golden Era | Fly Tyer","isPartOf":{"@id":"https://www.flytyer.com/#website"},"primaryImageOfPage":{"@id":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/#primaryimage"},"datePublished":"2021-12-13T15:15:40+00:00","dateModified":"2021-12-13T15:15:41+00:00","description":"To round out my selection of favorite wet flies, my fly box contains rows of cased-caddis larva and chironomid imitations. And if I had to pick only one dry fly, it would be an Elk-Hair Caddis tied with a high-floating CDC puff tucked neatly under the wing. It\u2019s not an Earth-shattering collection of patterns, but all these flies are very effective wherever I fish.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/"]}]},{"@type":"Article","@id":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/#article","isPartOf":{"@id":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/#webpage"},"author":{"@id":"https://www.flytyer.com/#/schema/person/8184668b6a70405c1ca49d74118233b4"},"headline":"Gaudy Wet Flies of the Golden Era","datePublished":"2021-12-13T15:15:40+00:00","dateModified":"2021-12-13T15:15:41+00:00","mainEntityOfPage":{"@id":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/#webpage"},"publisher":{"@id":"https://www.flytyer.com/#organization"},"image":{"@id":"https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/#primaryimage"},"keywords":"bass flies,salmon flies,trout flies,wet flies","articleSection":"Coldwater Patterns,Featured","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.flytyer.com/#/schema/person/8184668b6a70405c1ca49d74118233b4","name":"Sonny Williams","image":{"@type":"ImageObject","@id":"https://www.flytyer.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/acb40d6d0757f12b22e760dea5766671?s=96&d=mm&r=g","caption":"Sonny Williams"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Feed" href="https://www.flytyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Comments Feed" href="https://www.flytyer.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Fly Tyer &raquo; iCal Feed" href="https://www.flytyer.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Gaudy Wet Flies of the Golden Era Comments Feed" href="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flytyer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f05fa1cd5fcada60bc78e01198e16952"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='amw-galleria-style-css'  href='https://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.flytyer.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.flytyer.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.flytyer.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wds_frontend-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_effects.css' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/font-awesome-4.0.1/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.flytyer.com/wp-content/plugins/theia-post-slider/css/buttons-green.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.flytyer.com/wp-content/uploads/pum/pum-site-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-global.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-input.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-pro-input-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/pro/assets/css/acf-pro-input.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/4/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-timepicker-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.flytyer.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.flytyer.com/wp-content/themes/flytyer2019/assets/styles/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.flytyer.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js' id='amw-galleria-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.js' id='amw-galleria-theme-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.mobile.js' id='wds_jquery_mobile-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.featureCarouselslider.js' id='wds_jquery_featureCarouselslider-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_hotspot.js' id='wds_hotspot-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_frontend.js' id='wds_frontend-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js' id='history.js-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/theia-post-slider/js/async.min.js' id='async.js-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/theia-post-slider/js/tps.js' id='theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js' id='theiaPostSlider-transition-slide.js-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf.min.js' id='acf-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js' id='acf-input-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-input.min.js' id='acf-pro-input-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/4/select2.full.min.js' id='select2-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js' id='acf-timepicker-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-recaptcha-field/js/input.js' id='acf-recaptcha-input-js'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptcha_onload&#038;render=explicit&#038;ver=f05fa1cd5fcada60bc78e01198e16952#asyncdefer' id='acf-recaptcha-grecaptcha-api-js'></script>
<link rel="https://api.w.org/" href="https://www.flytyer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.flytyer.com/wp-json/wp/v2/posts/12095" /><link rel='shortlink' href='https://wp.me/p5u7U2-395' />
<link rel="alternate" type="application/json+oembed" href="https://www.flytyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flytyer.com%2Fgaudy-wet-flies-of-the-golden-era%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flytyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flytyer.com%2Fgaudy-wet-flies-of-the-golden-era%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.flytyer.com"><link rel="https://theeventscalendar.com/" href="https://www.flytyer.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
<meta name="msapplication-TileImage" content="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
			<style type="text/css" id="wp-custom-css">
				/* Calendar Colors */
.tribe-common .tribe-common-c-btn, .tribe-common a.tribe-common-c-btn {
	background-color: #BD6600 !important;
}

.tribe-events .tribe-events-calendar-month__day--current .tribe-events-calendar-month__day-date, .tribe-events .tribe-events-calendar-month__day--current .tribe-events-calendar-month__day-date-link {
	color: #BD6600 !important;
}

.tribe-events .tribe-events-c-ical__link {
	border: 1px solid #BD6600 !important;
	color: #BD6600 !important;
}

a.tribe-events-c-ical__link:hover {
	background-color: #BD6600 !important;
	color: #FFFFFF !important;
}			</style>
		

		<!-- Global site tag (gtag.js) - Google Analytics -->

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4209718-2"></script>

		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-4209718-2');
		</script>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '265805671499451');
	fbq('track', 'PageView');
	</script>
	<noscript>
	<img height="1" width="1"
	src="https://www.facebook.com/tr?id=265805671499451&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->

	</head>

	<body id="single-12095" class="post-template-default single single-post postid-12095 single-format-standard wp-custom-logo tribe-no-js page-template-home-flytyer-public_html-wp-content-themes-flytyer2019-page-php">
				<div class="off-canvas-wrapper">

			<!-- Load off-canvas container. Feel free to remove if not using. -->
			
<div class="off-canvas position-left" id="off-canvas" data-off-canvas data-transition="overlap">

			<a class="header-logo" href="https://www.flytyer.com"><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" loading="lazy" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a>
	
	<button class="close-button" aria-label="Close menu" type="button" data-close>
		<span aria-hidden="true">&times;</span>
	</button>

	<div class="off-canvas-menu">

		<ul id="offcanvas-nav" class="vertical menu accordion-menu" data-accordion-menu><li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li>
<li id="menu-item-9877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li>
<li id="menu-item-9904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li>
</ul>
	</div>

	


<ul class="social-icons">
	
		<li>
			<a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>

	
		<li>
			<a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i>
				<span class="sr-only">Instagram</span>
			</a>
		</li>

	</ul>

	
</div>

			<div class="off-canvas-content" data-off-canvas-content>

				<header class="header" role="banner">
					<!-- This navs will be applied to the topbar, above all content
						To see additional nav styles, visit the /parts directory -->
					
<div class="top-bar" id="top-bar-menu">
	<div class="top-bar__left">

					<a class="header-logo" href="https://www.flytyer.com"><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" loading="lazy" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a>
		
		<div class="title-bar-right hide-for-large">
			<button class="menu-icon" aria-label="Open menu" type="button" data-open="off-canvas"></button>
		</div>

	</div>

	<div class="top-bar__center">
		<div class="show-for-large">
			<ul id="main-nav" class="medium-horizontal menu main-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li>
</ul>		</div>

		<div>
			<ul id="subscribe-dropdown" class="subscribe-dropdown dropdown menu" data-dropdown-menu><li id="menu-item-9880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9880"><a href="https://www.flytyer.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-9881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9881"><a target="_blank" rel="noopener" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A04">Subscribe Online</a></li>
	<li id="menu-item-9882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9882"><a target="_blank" rel="noopener" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**D02">Digital Subscription</a></li>
	<li id="menu-item-9883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9883"><a href="https://fyt.pcdfusion.com/pcd/Order?iKey=F**A03">Gift Subscription</a></li>
	<li id="menu-item-9884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9884"><a target="_blank" rel="noopener" href="https://fyt.pcdfusion.com/pcd/CustomerSupport/App/8559">Manage Subscription</a></li>
	<li id="menu-item-9885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9885"><a href="https://www.flytyer.com/newsletter/">Newsletter</a></li>
</ul>
</li>
</ul>		</div>

	</div>

	<div class="top-bar__right">

		<div class="show-for-large">
			


<ul class="social-icons">
	
		<li>
			<a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>

	
		<li>
			<a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i>
				<span class="sr-only">Instagram</span>
			</a>
		</li>

	</ul>
		</div>


		<div class="search-container">
			<a class="search-icon opacity-dim" data-toggle="example-dropdown-bottom-right"></a>
			<div class="dropdown-pane" data-position="bottom" data-alignment="right" id="example-dropdown-bottom-right" data-dropdown data-auto-focus="true" data-close-on-click="true">
				
<form role="search" method="get" class="search-form" action="https://www.flytyer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:"/>
	</label>
	<input type="submit" class="search-submit button" value="Search"/>
</form>
			</div>
		</div>

	</div>
</div>
				</header> <!-- end .header -->
				
<div class="grid-container post-sections">
	<div class="content post-sections__main">

		<div class="inner-content grid-x">

			<main class="main small-12 medium-auto cell" role="main">

				
	<div class="ad-leaderboard">
		<div class="ft-ad ft-ad--leaderboard-desktop">
			<div id="div-gpt-ad-8339046-3" style="height:90px; width:728px;">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-3'); });
				</script>
			</div>
		</div>
		<div class="ft-ad ft-ad--leaderboard-mobile">
			<div id="div-gpt-ad-8339046-4" style="height:100px; width:320px;">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-4'); });
				</script>
			</div>
		</div>
	</div>

									<div class="main__wrap">

						
<article id="post-12095" class="post-12095 post type-post status-publish format-standard has-post-thumbnail hentry category-coldwater category-featured tag-bass-flies tag-salmon-flies tag-trout-flies tag-wet-flies" role="article" itemscope itemtype="http://schema.org/BlogPosting">

	<header class="article-header">

		<img width="800" height="575" src="https://www.flytyer.com/wp-content/uploads/2021/12/Owner.png" class="attachment-full size-full wp-post-image" alt="owner wet fly" loading="lazy" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/Owner.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/Owner-300x216.png 300w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="12099" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/owner/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/Owner.png" data-orig-size="800,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Owner" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/Owner-300x216.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/Owner.png" />		<div class="clearfix">
						<div class="count__meta">

				



<a href="#flies" class="count__flies" aria-label="View Flies Using This Pattern"><span>0</span></a>

			</div>
			
			

<p class="byline"><a href="https://www.flytyer.com/category/coldwater/" title="View all posts in Coldwater Patterns">Coldwater Patterns</a></p>			<h1 class="entry-title single-title" itemprop="headline">Gaudy Wet Flies of the Golden Era</h1>
		</div>


	</header> <!-- end article header -->

	<section class="entry-content" itemprop="text">
		<!-- BEGIN THEIA POST SLIDER -->

<p><em>by David Klausmeyer</em></p>



<p><em><strong>Editor David Klausmeyer wanted to improve his tying skills, so he sought the advice of a master at creating some of America’s most beautiful classic flies. He discovered it is part of the craft we can all easily enjoy.</strong></em></p>



<p>I have a fly fishing split personailty.</p>



<p>When it comes to real-world trout fishing, I gravitate toward using modern patterns. For example, my favorite go-to fly is the Sparkle Pupa tied with a collar of cul de canard and few wisps of Ice Dubbing; I make this pattern in tan, light gray, and brown. Following the wise angler’s adage—“It ain’t no use if it don’t have chartreuse”—I also carry a smattering of hot-green Sparkle Pupae.</p>



<p>To round out my selection of favorite wet flies, my fly box contains rows of cased-caddis larva and chironomid imitations. And if I had to pick only one dry fly, it would be an Elk-Hair Caddis tied with a high-floating CDC puff tucked neatly under the wing. It’s not an Earth-shattering collection of patterns, but all these flies are very effective wherever I fish.</p>



<p>Flip a switch in my brain, and I will tell you about my love for the traditions and history of our sport. Many years ago—long before I got into publishing—I eked out a living making split-bamboo fly rods. Later, when I turned my attention to writing and editing, I published my first articles in <em>The American Fly Fisher</em>, which is the official publication of the American Museum of Fly Fishing. I also wrote a book about tying classic freshwater streamers, and other old patterns—some dating back a couple of centuries—have popped up in a few of my other books. This winter, after refilling my depleted fly boxes and preparing my tackle for the upcoming fishing season, I will turn my attention to making old-timey patterns.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12102" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/green-and-gold/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/green-and-gold.png" data-orig-size="800,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-and-gold" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/green-and-gold-300x218.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/green-and-gold.png" loading="lazy" width="800" height="580" src="https://www.flytyer.com/wp-content/uploads/2021/12/green-and-gold.png" alt="" class="wp-image-12102" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/green-and-gold.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/green-and-gold-300x218.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Green &amp; Gold</strong></p>



<p>Hook: Allcock 778 blind-eye hook, size 2/0.<br>Loop: Twisted silk gut.<br>Tag: Flat gold tinsel and yellow silk floss.<br>Tail: Red and white goose.<br>Body: Green silk floss.<br>Rib: Oval gold tinsel.<br>Hackle: Yellow.<br>Wing: Green macaw.<br>Head: Red thread.<br>Comments: This pattern was included in the book <em>Fishing with the Fly</em>, but it is not in <em>Favorite Flies</em>. Charles Orvis illustrated his business card with the Gold &amp; Green. The Orvis catalog listed this pattern as a bass fly.</p>



<p>Tying a classic fly—let’s say any pattern more than 100 years old—comes at a different pace. I’m not rushing to fill a fly box, so what do I care if it takes an evening or two to complete it? Making an old fly also gives me an excuse to dive into the unopened drawers in my collection of tying materials and dig out my most beautiful feathers and flosses. And the wonderfully shaped, black japanned hooks are so much more interesting than those I use for making regular fishing flies.</p>



<p>On the cover of the Autumn 2021 issue of this magazine, I featured a glorious wet fly called the Cracker, which was one of the first saltwater patterns. Lee Schechter tied that fly, and I received several nice messages from readers saying how much they enjoyed seeing it. Lee is a master at tying these types of flies; my work in no way compares to his. </p>



<p>I contacted Lee to get a few tying tips and some inspiration. We chatted more than once, and I could tell I was only scratching the surface of what he knows about these marvelous flies. Yes, I did receive that inspiration, and I am incorporating the techniques he taught me into my own tying.</p>



<h5>DISCOVERING GAUDY WET FLIES</h5>



<p>Lee Schechter is originally from New Jersey. “There was saltwater fishing,” he said, “and we caught a few pickerel, but I was using spinning tackle. I always saw these guys using fly rods, and the ones who were good at it made it look like poetry in motion. So, I became attracted to fly fishing.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12104" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/cddis-fly/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/Cddis-fly.png" data-orig-size="800,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cddis-fly" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/Cddis-fly-300x217.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/Cddis-fly.png" loading="lazy" width="800" height="578" src="https://www.flytyer.com/wp-content/uploads/2021/12/Cddis-fly.png" alt="" class="wp-image-12104" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/Cddis-fly.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/Cddis-fly-300x217.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Caddis Fly</strong></p>



<p>Hook: Mustad 3899 blind-eye hook, size 2/0.<br>Leader: Silk gut snell.<br>Tag: Flat gold tinsel<br>Tail: Three Kori bustard (or bronze mallard) fibers.<br>Body: Cork and peacock herl.<br>Rib: Three-strand gold lace tinsel.<br>Hackle: Furnace.<br>Wing: Gray covert feathers.<br>Head: Peacock herl.<br>Comments: The Caddis Fly was listed as a bass pattern in both landmark books and the Orvis catalog. The body is sheet cork, rolled, glued, and bound together with lace tinsel. Peacock herl is then wrapped over the cork for the thorax.</p>



<p>“Saltwater fly fishing was taking off in the 1980s,” Lee continued. “I lived fairly close to Bob Popovics and that whole crew of anglers, so I saw guys fishing the surf with fly rods. It looked so exciting; I called it extreme fly fishing. It wasn’t too long before I tried tying my own flies. My brother gave me a fly tying kit for Christmas, and that’s how I began.”</p>



<p>Lee was young and at the beginning of building a professional career. He earned a doctoral degree studying neuroscience and pharmacology, and later worked in drug development for a large pharmaceutical company. Even though his budding career demanded long hours, Lee always maintained his interest in fly fishing and tying.</p>



<p>“It was about this time that I worked on a post-doctoral fellowship, and my wife and I moved to Paris. I remember there was this little fly shop in Paris, and I would go in just to look around. When my wife and I returned to the United States, we moved to North New Jersey. That’s back when there were fly shops all over the place, and I would drop by just to see what was happening. Most of those shops were into saltwater fly fishing. I tied saltwater flies for about ten years; I still have boxes full of those flies. It was very relaxing.”</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12105" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/lake-edward/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/lake-edward.png" data-orig-size="800,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lake-edward" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/lake-edward-300x219.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/lake-edward.png" loading="lazy" width="800" height="584" src="https://www.flytyer.com/wp-content/uploads/2021/12/lake-edward.png" alt="" class="wp-image-12105" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/lake-edward.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/lake-edward-300x219.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Lake Edward</strong></p>



<p>Hook: H. Milward &amp; Sons 2867 blind-eye hook, size 2/0.<br>Loop: Twisted silk gut.<br>Tag: Three-strand silver lace tinsel.<br>Tail: Golden pheasant crest.<br>Body: Claret seal fur.<br>Rib: Three-strand silver lace tinsel.<br>Hackle: Claret.<br>Wing: Natural black turkey, and blue and yellow goose slips.<br>Head: Red thread.<br>Comments: This bass fly was originated in Ottawa, Canada, and named for Lake Edward. I asked him how he learned about fancy wet flies.</p>



<p>“I belonged to a fly fishing club, and we had guest tiers give demonstrations. One day, Ted Patlen was the featured tier; he was going to demonstrate how to make Atlantic salmon flies. [Ted Patlen is a recognized authority for tying full-dress salmon flies.] Most of the members of the club only fished the salt and weren’t very interested in what he was doing. I was interested, however, because it was so different.</p>



<p>&#8220;It was also around this time that I read a magazine article about what we call the gaudy wet flies of the Mary Orvis Marbury era; that was around the 1890s. I found it interesting that people used a lot of those fancy patterns to catch fish like bass. I understood that they were used for catching Atlantic salmon—you know, the ‘royal’ fish—but it seemed strange to me that they were also used for bass.”</p>



<p>Lee was referring to the “gaudy wet flies” found in two books. The first is <em>Fishing With the Fly</em>, written by Charles Orvis and A. Nelson Cheney in 1883. Mary Orvis Marbury, Charles’s daughter, compiled letters and flies from anglers from across the United States and Canada for the second and more famous book, <em>Favorite Flies and Their Histories</em>;  this historic volume was published in 1892. The patterns contained in this book are broken into four categories: salmon flies, lake flies, trout flies, and bass flies. Examples of the flies were mounted on large frames for display at the World’s Columbian Exposition, which was held in Chicago in 1893. Today, these plates are among the crown jewels in the collection of the American Museum of Fly Fishing.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12107" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/brazilian-blue-wing/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/brazilian-blue-wing.png" data-orig-size="800,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brazilian-blue-wing" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/brazilian-blue-wing-300x218.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/brazilian-blue-wing.png" loading="lazy" width="800" height="581" src="https://www.flytyer.com/wp-content/uploads/2021/12/brazilian-blue-wing.png" alt="" class="wp-image-12107" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/brazilian-blue-wing.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/brazilian-blue-wing-300x218.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Brazilian Blue-Wing</strong></p>



<p>Hook: Unknown blind-eye hook, size 1 1/2.<br>Leader: Snelled silk gut doubled at hook.<br>Tag: Flat gold tinsel.<br>Tail: Red goose.<br>Body: Red silk floss.<br>Rib: Oval gold tinsel.<br>Hackle: Light blue.<br>Wing: Indian roller wing covert.<br>Head: Red thread.<br>Comments: <em>Favorite Flies</em> says this lake fly is named primarily for the color of the wing, but you might find variations in the other parts of the pattern. This explains the difference between the version illustrated in the book and the fly tied for the World’s Columbian Exposition.</p>



<p>“Tying the flies from the Marbury book will give you a good foundation for tying other types of patterns, such as salmon flies,” Lee said. “Even though they look a lot alike, salmon flies are more complicated. I always tell people that if you have an interest in salmon flies, making gaudy wet flies is a good way to start. That’s how I began: I had an interest in salmon flies, but I started with the patterns in the Marbury book.</p>



<p>“Mary also oversaw the small, all-female group of commercial fly tiers working for her father’s company in Manchester, Vermont. Curiously, I don’t know of one fly she actually tied or designed. Her father was known to tie and also designed a couple of patterns, but other than compiling her book, and of course managing the six or so women tying flies for the Orvis Company, to my knowledge no one has ever seen a fly she actually made. There’s a photo of her sitting at a fly tying desk, but that’s about all. That’s sort of an interesting tidbit to the history of these patterns.”</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12109" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/beatrice/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/beatrice.png" data-orig-size="800,579" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beatrice" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/beatrice-300x217.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/beatrice.png" loading="lazy" width="800" height="579" src="https://www.flytyer.com/wp-content/uploads/2021/12/beatrice.png" alt="" class="wp-image-12109" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/beatrice.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/beatrice-300x217.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Beatrice</strong></p>



<p>Hook: Mustad 3926 Kinsey blind-eye hook, size 8.<br>Loop: Twisted silk gut.<br>Tag: Flat gold tinsel and light green silk floss.<br>Tail: Red goose.<br>Body: Yellow mohair wool.<br>Rib: Silver badger hackle.<br>Hackle: Grizzly.<br>Wing: Wood duck.<br>Shoulder: Golden pheasant tippet.<br>Head: Red Berlin wool.<br>Comments: In the index to <em>Favorite Flies</em>, the Brazilian Blue-Wing is also referred to as the Beatrice with no explanation. Interestingly, an entirely different pattern called the Beatrice is in the World’s Columbian Exposition fly plates. The Beatrice was listed as a special-order lake fly in the Orvis catalog, but there was no pattern called the Brazilian Blue-Wing.</p>



<h5>ACQUIRING THE MATERIALS IS EASY</h5>



<p>I’ll tell you a secret about editing this magazine: prospective authors often submit articles describing unusual and sometimes rare fly tying materials. You know what I tell them? <em>Fly Tyer</em> readers want to make flies, not go on scavenger hunts. And that’s the beauty of tying these classic patterns: you can find almost all of the raw materials in your local fly shop or online. The most unusual ingredients are the blind-eye hooks with twisted silk gut eyes tied to the shanks, but you can easily make substitutions.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12110" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/dennison/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/dennison.png" data-orig-size="800,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dennison" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/dennison-300x219.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/dennison.png" loading="lazy" width="800" height="584" src="https://www.flytyer.com/wp-content/uploads/2021/12/dennison.png" alt="" class="wp-image-12110" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/dennison.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/dennison-300x219.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Dennison</strong></p>



<p>Hook: Appleton &amp; Litchfield blind-eye hook, size 1 1/2.<br>Leader: Snelled silk gut doubled at hook.<br>Tag: Flat gold tinsel, golden yellow silk floss.<br>Tail: Golden pheasant tippet, green macaw, wood duck, and red and yellow goose.<br>Body: Light green silk floss.<br>Rib: Light yellow brown hackle.<br>Throat: Yellow.<br>Wing: Red goose, yellow goose, gray mallard, green macaw, and wood duck.<br>Head: Ostrich herl.<br>Comments: This lake fly was not mentioned in either <em>Fishing with the Fly</em> or <em>Favorite Flies</em>, but it was included in the World’s Columbian Exposition fly plates. It was also listed in a late nineteenth-century Orvis catalog as a special-order pattern.</p>



<p>“Yes, I actually began tying these patterns on blind-eye hooks,” Lee said. “When I started tying flies, I didn’t know what blind-eye hooks were until I saw Ted Patlen using them. Today, I have quite a collection of blind-eye hooks.”</p>



<p>Are there options for tiers who don’t want to go to the expense of using blind-eye hooks and real silk gut?</p>



<p>“One option is to nip the metal eye off a size 1/0 or 2/0, heavy-wire, Sproat-bend hook. You can then tie on a folded length of twisted monofilament for the eye. That’s easy, and I think tiers will be pleased with the results. Or, of course, you can simply tie the pattern on that same hook with the metal eye.”</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12112" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/conroy/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/conroy.png" data-orig-size="800,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conroy" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/conroy-300x217.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/conroy.png" loading="lazy" width="800" height="578" src="https://www.flytyer.com/wp-content/uploads/2021/12/conroy.png" alt="" class="wp-image-12112" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/conroy.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/conroy-300x217.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Conroy</strong></p>



<p>Hook: Mustad 3899 blind-eye hook, size 1/0.<br>Loop: Twisted silk gut.<br>Tag: Flat gold tinsel.<br>Butt: Peacock herl.<br>Body: Red Berlin wool.<br>Throat/Hackle: Light green followed by guinea hen.<br>Wing: Black-tipped mallard.<br>Head: Red thread.<br>Comments: The Conroy was considered a lake fly in an early Orvis catalog, but it is not illustrated in either <em>Favorite Flies</em> or <em>Fishing with the Fly</em>. This fly was part of the 1893 World’s Columbian Exposition plates.</p>



<p>Okay, we’ve just covered the toughest part about collecting the necessary materials, and that wasn’t even that hard. Gathering together the remainder of the ingredients is even easier!</p>



<p>“It’s not all that difficult to get the materials you need for these patterns,” Lee said. “I think two things happened when these flies were developed. First, the salmon patterns coming from Europe were changed to meet the needs of local anglers; they wanted to catch trout and bass, not salmon. Also, the Europeans were importing exotic feathers and other materials for things like the milliner trade, and some of those feathers were diverted to tying flies. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="12114" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/max-von-de-boerne/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/max-von-de-boerne.png" data-orig-size="800,577" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="max-von-de-boerne" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/max-von-de-boerne-300x216.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/max-von-de-boerne.png" loading="lazy" width="800" height="577" src="https://www.flytyer.com/wp-content/uploads/2021/12/max-von-de-boerne.png" alt="" class="wp-image-12114" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/max-von-de-boerne.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/max-von-de-boerne-300x216.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Max von dem Borne</strong></p>



<p>Hook: Unknown tapered blind-eye hook, size 1.<br>Loop: Twisted silk gut.<br>Tag: A short tip of flat gold tinsel, scarlet silk floss, and oval gold tinsel.<br>Tail: Two golden pheasant crest feathers tied on in opposite directions. Body: Yellow silk floss and pink sheep fleece.<br>Rib: Yellow hackle behind oval gold tinsel.<br>Head: Peacock herl.<br>Comments: Max von dem Borne, of Germany, submitted this fly to Charles Orvis. Von dem Borne wrote a treatise on fish culture entitled <em>Fischzucht</em>. The fly was named after him and included in <em>Favorite Flies</em>. In addition to the book, the Max von dem Borne was included in the Orvis catalog as a bass fly.</p>



<p>&#8220;The Americans didn’t have ready access to those exotic materials, so they used what they had on hand. If you look across all the flies in Marbury’s book, you’ll see a lot of duck, turkey, and common pheasant feathers. You will see a few tied using feathers from songbirds—this was before regulations prohibiting harvesting those birds—but there aren’t too many of those.</p>



<p>“Sometimes you have to search for a few of the ingredients, but in a way that’s sort of fun. But really, you can tie almost all these patterns using materials you’ll find in your local fly shop or from online retailers. Finding mallard feathers, dyed goose, and things like that is easy.”</p>



<p>Lee provides exact pattern recipes for the flies in the accompanying photos, but don’t get hung up searching for the specific materials, especially the hooks. Like I said, I want you to tie flies, not go on a scavenger hunt. Swap ingredients when necessary, and enjoy exploring gaudy wet flies.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12116" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/golden-dustman/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/golden-dustman.png" data-orig-size="800,577" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="golden-dustman" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/golden-dustman-300x216.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/golden-dustman.png" loading="lazy" width="800" height="577" src="https://www.flytyer.com/wp-content/uploads/2021/12/golden-dustman.png" alt="" class="wp-image-12116" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/golden-dustman.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/golden-dustman-300x216.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Golden Dustman</strong></p>



<p>Hook: Appleton &amp; Litchfield blind-eye hook, size 1 1 /2.<br>Loop: Twisted silk gut.<br>Tag: Flat gold tinsel.<br>Tail: Golden pheasant crest.<br>Body: Peacock herl.<br>Rib: Three-strand gold lace tinsel.<br>Hackle: Golden yellow.<br>Wing: Turkey.<br>Head: Red thread.<br>Comments: Dr. James A. Henshall is considered the father of American bass fishing. He published <em>Book of the Black Bass</em> in 1881, a couple of years before Mary Orvis Marbury and her father wrote their books. Henshall submitted this pattern to Mary for <em>Favorite Flies</em>, and wrote that he preferred flies with robust bodies and wings.</p>



<h5>TYING BY THE BOOK</h5>



<p>Lee and I started talking about tying methods, and he described some of the things he’s learned along the way.</p>



<p>“When I started tying these patterns, I was sort of doing my interpretation of the Marbury flies,” he said. “I was making them more like salmon flies; for example, how I tied a tail. When I began, I clipped slips from matching right- and left-hand feathers, and tied them onto the hook together. That’s the accepted way for making the tail on a salmon fly, but that’s not how they did it on gaudy wet flies. If you examine the plates of flies in the American Museum of Fly Fishing, you’ll see that the slips of feathers are not matched. I don’t know whether it was due to lack of materials or to save time, but they just weren’t that careful. They might look a lot like salmon flies, but they didn’t follow the same precise tying techniques.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12118" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/hil-fly/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/hil-fly.png" data-orig-size="800,579" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hil-fly" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/hil-fly-300x217.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/hil-fly.png" loading="lazy" width="800" height="579" src="https://www.flytyer.com/wp-content/uploads/2021/12/hil-fly.png" alt="" class="wp-image-12118" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/hil-fly.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/hil-fly-300x217.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Hill Fly</strong></p>



<p>Hook: H. Milward &amp; Sons 2867 blind-eye hook, size 2/0.<br>Loop: Twisted silk gut.<br>Tag: Flat silver tinsel and yellow silk floss.<br>Tail: Golden pheasant crest.<br>Body: Black silk floss.<br>Rib: Flat silver tinsel.<br>Throat: Black.<br>Wing: Golden pheasant tippet, cinnamon turkey, teal, and two golden pheasant crest feathers on each side.<br>Head: Ostrich herl.<br>Comments: The Hill Fly was named for J. M. Hill, of Waterbury, Connecticut. It was considered a lake fly, and was sold as a lake or salmon fly in the Orvis catalog.</p>



<p>“Now, wings are a different matter,” he continued. “They tied the wings using matched pairs of feathers. They tied a lot of built wings as well as full feather wings, and those require matched feathers.”</p>



<p>Remember, Lee is a trained scientist with an eye for catching minute details. He applied his scientist’s brain to studying classic wet flies.</p>



<p>“The bodies on the original flies were fairly robust and had very nice tapers,” he said. “When I started out, I didn’t know how they were making the underbodies, so I always made a lot of extra thread wraps on the hook shank. It was suggested that I could use a piece of unwaxed flat floss as an underbody; I could tie that onto the hook shank to add bulk. </p>



<p>It wasn’t until I dissected a really old bass fly, however, that I discovered they used cotton batting as an underbody. I posted that online, and someone said they discovered the same thing. Then, I found this book titled <em>Fly-Fishing and Fly-Making</em>, written by John Harrington Keene in 1898. Harrington gives instructions for making these types of flies, and he describes using cotton batting for underbodies. So, I went to the drug store, and for five dollars I bought a roll of cotton batting that will last a lifetime.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12120" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/jungle-cock/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/Jungle-Cock.png" data-orig-size="800,579" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jungle-Cock" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/Jungle-Cock-300x217.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/Jungle-Cock.png" loading="lazy" width="800" height="579" src="https://www.flytyer.com/wp-content/uploads/2021/12/Jungle-Cock.png" alt="" class="wp-image-12120" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/Jungle-Cock.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/Jungle-Cock-300x217.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Jungle Cock</strong></p>



<p>Hook: Appleton &amp; Litchfield blind-eye hook, size 2.<br>Leader: Single snell of silk gut.<br>Tag: Flat gold tinsel.<br>Tail: Wood duck.<br>Body: Red silk floss.<br>Rib: Oval gold tinsel.<br>Hackle: Silver badger.<br>Wing: Jungle cock nail feathers.<br>Head: Red Berlin wool.<br>Comments: The Jungle Cock was considered a trout fly but it was also used for bass when tied in larger sizes.</p>



<p>“In order to make the flies look the way they did back then, you have to use the same tying methods. That’s the approach I take. A lot of guys, however, don’t do this; they basically make their own interpretations of these patterns, but their flies also look very nice.”</p>



<h5>ROOM FOR INTERPRETATION</h5>



<p>The core feature of <em>Fly Tyer</em> magazine has always been the pattern recipes of the flies. Here’s another little secret about running this publication: If I publish a photograph of a fly without a recipe, I will get a few messages asking about the materials used for tying that pattern. And that is exactly what makes recreating these old wet flies so difficult: You have to hunt for the recipes.</p>



<p>“I’m often asked where to get the recipes for these flies. Even though they show a lot of flies, the Orvis books do not contain the recipes. You can, however, go through other old books and find a lot of them, but even then there’s room for interpretation. A fellow named Malcolm Shipley wrote a book titled <em>A Dictionary of Trout and Bass Flies</em>; that was also in 1898. He lists a lot of the materials, but when it comes to things like the bodies of the flies, he often just lists the colors. I started wondering if using the exact materials really mattered. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="12122" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/puffer/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/Puffer.png" data-orig-size="800,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Puffer" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/Puffer-300x218.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/Puffer.png" loading="lazy" width="800" height="580" src="https://www.flytyer.com/wp-content/uploads/2021/12/Puffer.png" alt="" class="wp-image-12122" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/Puffer.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/Puffer-300x218.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Puffer</strong></p>



<p>Hook: Appleton &amp; Litchfield blind-eye hook, size 5.<br>Leader: Single snell of gut.<br>Tag: Flat gold tinsel.<br>Tail: Red goose.<br>Body: Blue mohair.<br>Rib: Light green floss behind oval gold tinsel.<br>Hackle: Ring-necked pheasant breast or neck feather.<br>Wing: Black rooster or crow.<br>Head: Red Berlin wool.<br>Comments: A. Nelson Cheney, co-author of <em>Fishing with the Fly</em>, created this pattern. He wrote that he caught an amazing 35 pounds of trout in two hours on Puffer Pond, in New York, using this fly.</p>



<p>&#8220;Remember, nothing at the time was fully standardized, and these flies were tied commercially. I suspect tiers often substituted materials to complete the flies for an order. As long as a finished fly contained the major attributes of that pattern, they were comfortable making some substitutions.</p>



<p>“Of course, not having the recipes could lead to some confusion. Two anglers might call a fly by the same name but in reality are thinking of entirely different patterns. Mary produced her book in part to bring some sort of standardization to the names of all these flies, but even then she didn’t get it completely right. The Brazilian Blue- Wing is a good example of what I’m talking about.</p>



<p>“In her book, Mary made a big deal about the color of the blue feather wing, but says nothing about the other parts of the fly. In the color plate, the fly has a blue tail, yellow body, and red hackle. But I tie the Brazilian Blue-Wing as it appears in the collection of flies for the World’s Exposition; that fly has a red tail and body, and light blue hackle. Except for the color of the wing, it’s a very different pattern.”</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12123" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/wt/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/wt.png" data-orig-size="1136,818" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wt" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/wt-300x216.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/wt-1024x737.png" loading="lazy" width="1024" height="737" src="https://www.flytyer.com/wp-content/uploads/2021/12/wt-1024x737.png" alt="" class="wp-image-12123" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/wt-1024x737.png 1024w, https://www.flytyer.com/wp-content/uploads/2021/12/wt-300x216.png 300w, https://www.flytyer.com/wp-content/uploads/2021/12/wt.png 1136w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>W.T.</strong></p>



<p>Hook: Mustad 3899 blind-eye hook, size 2/0.<br>Loop: Twisted silk gut.<br>Tag: Flat gold tinsel and light green silk floss.<br>Tail: Mallard curly tail feather.<br>Body: Red silk floss and dark red claret chenille.<br>Rib: Oval gold tinsel.<br>Hackle: Grizzly.<br>Wing: Gray dove feather.<br>Head: Red Berlin wool.<br>Comments: Mr. W. Thompson submitted a letter to Mary Orvis Marbury describing his adventurous life living in Scotland, Australia, Canada, and finally Michigan. Marbury named this pattern after Thompson to commemorate him for his letters of support and encouragement.</p>



<p>The feathers used for the wing of the Brazilian Blue-Wing are a good example of when you will have to use a substitute; those feathers are Indian roller wing coverts.</p>



<p>“A spoon-shaped hen feather, dyed blue, is a good substitute for the wing,” Lee said. “If you really get into tying these patterns, if you look far and wide you can find acceptable substitutes. But the vast majority of the flies are tied using common ingredients, which makes it a very enjoyable hobby.”</p>



<p>Carefully study the accompanying photos of the flies. At first glance they all seem very similar, yet some are quite different from the others. Lee said some flies require using different tying techniques.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12124" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/chubb/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/chubb.png" data-orig-size="800,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chubb" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/chubb-300x218.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/chubb.png" loading="lazy" width="800" height="581" src="https://www.flytyer.com/wp-content/uploads/2021/12/chubb.png" alt="" class="wp-image-12124" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/chubb.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/chubb-300x218.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Chubb</strong></p>



<p>Hook: Mustad 3896 blind-eye hook, size 3/0.<br>Loop: Two strands of silk gut.<br>Tag: Three-strand gold lace tinsel.<br>Butt: Yellow Berlin wool.<br>Tail: Satyr tragopan hackle fibers.<br>Body: Marigold silk floss ribbed with three-strand gold lace, and dark red seal fur.<br>Hackle: Red.<br>Wing: Red saddle hackle with two pairs of Satyr tragopan.<br>Head: Red Berlin wool.<br>Comments: The Chubb was included in an illustration titled <em>Extra Fine Bass Flies</em> in the 1891 Chubb catalog. This pattern was not included in <em>Fishing with the Fly</em> or <em>Favorite Flies</em>, but was in the display plates for the World’s Columbian Exposition. Additionally, the Chubb was retailed as a bass fly in Orvis catalogs.</p>



<p>“Making a reserved-wing fly, like the Lake Edward and Golden Dustman, is a good example of what I’m talking about. You could add the wing after making the rest of the fly, but it would look very different. In reality, they first tied on the wing pointing forward, and then made the tail and body; folding back the wing and wrapping the thread head were the last steps. That’s why those wings cock up higher than the wings on the other patterns. If a reserved wing contains more than one color, the main portion of the wing is reversed and then slips of another color are added on top.”</p>



<p>The Max von dem Borne is a very unusual patter, I said. “That fly always caught my attention because it’s so different. It was supposedly sent to Charles Orvis from a well-known angler in Germany. Charles was of the opinion that if the fly caught fish in Germany, it would also catch fish in the United States, and so it became part of the Orvis catalog. I tied this example using sheep fleece.</p>



<p>“I’ve never seen an actual example of that fly,” he continued. “One of the plates of Exposition flies in the American Museum of Fly Fishing is supposedly missing, and it contains the Max von dem Borne. I’ve seen the plates, and that fly is not there. Those plates weren’t always under the protection of the Museum.”</p>



<p>Today we think of realistic flies as a modern invention, but check out the pattern called the Caddis Fly. This was the last fly Lee and I discussed.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="12113" data-permalink="https://www.flytyer.com/gaudy-wet-flies-of-the-golden-era/owner-1/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/Owner-1.png" data-orig-size="800,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Owner-1" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/Owner-1-300x216.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/Owner-1.png" loading="lazy" width="800" height="575" src="https://www.flytyer.com/wp-content/uploads/2021/12/Owner-1.png" alt="" class="wp-image-12113" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/Owner-1.png 800w, https://www.flytyer.com/wp-content/uploads/2021/12/Owner-1-300x216.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Owner</strong></p>



<p>Hook: Mustad 3899 blind-eye hook, size 2/0.<br>Loop: Twisted silk gut.<br>Tag: Flat silver tinsel.<br>Tail: Red goose.<br>Body: Yellow silk floss.<br>Rib: Yellow silk chenille.<br>Hackle: Orange.<br>Wing: Guinea hen dyed red.<br>Head: Black chenille and black thread.<br>Comments: This fly, which was included in Marbury’s book as a bass fly, was reported to work quite well on the Potomac River. The Owner was also included in the plates of flies for the World’s Columbian Exposition.</p>



<p>“I really don’t know a lot about the Caddis Fly, other than what’s in the Marbury book,” he said. </p>



<p>Is the body really just a small piece of rolled sheet cork?</p>



<p>“I have a detailed photo of the original fly, and that is how it was tied. You can see the glue around the base of the tail, and you can see the body was made using sheet cork. It was one of the few flies from the book that floated; all the rest were wet flies.”</p>



<p>I asked Lee if the Caddis Fly might have been nothing more than a novelty pattern.</p>



<p>“Maybe it was,” he said, “except it was in the Orvis catalog until 1905, so someone must have been buying it.”</p>

<!-- END THEIA POST SLIDER -->	</section> <!-- end article section -->

	<footer class="article-footer">
				<p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.flytyer.com/tag/bass-flies/" rel="tag">bass flies</a>, <a href="https://www.flytyer.com/tag/salmon-flies/" rel="tag">salmon flies</a>, <a href="https://www.flytyer.com/tag/trout-flies/" rel="tag">trout flies</a>, <a href="https://www.flytyer.com/tag/wet-flies/" rel="tag">wet flies</a></p>
	</footer> <!-- end article footer -->

</article> <!-- end article -->

					</div>

				
			</main> <!-- end #main -->

		</div> <!-- end #inner-content -->

	</div> <!-- end #content -->

	

	<div class="post-sections__additional-full-width small-12 medium-auto">

		<div class="inner-content grid-x grid-margin-x grid-padding-x">

			<div id="flies" class="cell">

				

			</div>

			<div class="cell">
				<hr class="hr hr--black" />
			</div>

		</div> <!-- end #inner-content -->


	</div> <!-- end #content -->


	<div class="post-sections__additional-main small-12 medium-auto">

		<div class="inner-content grid-x grid-margin-x grid-padding-x">


			<div class="cell tool-bg">


				



				<div class="post-form">
						
	<div class="form form--fly-submit">
		<h2 class="overline">Submit Your Fly</h2>
									<p class="form__subheading">Upload a fly for a chance to win a FREE Fly Tyer subscription.</p>
									<form id="new-fly-1508722983" class="acf-form" action="" method="post">
			<div id="acf-form-data" class="acf-hidden">
		<input type="hidden" id="_acf_screen" name="_acf_screen" value="acf_form"/><input type="hidden" id="_acf_post_id" name="_acf_post_id" value="new_post"/><input type="hidden" id="_acf_validation" name="_acf_validation" value="1"/><input type="hidden" id="_acf_form" name="_acf_form" value="azMvTG5BM1JlSERyY2Y0ZXltUldnRTdaN28vdWVicXFmT05uSXhpdHJ6UzZCRzZncXVJV2R4VHNaZUtpWk5DRmE2UWUvNWFzZXhMZEJlenRVeTVkd3E1c3dkdm5nRUE5bmNNc2RDcWFsSk1SNlloR1FONXR2bGx5cVM2QSs4Umd4aGJRYk5vZTQyT2hDRnltZ0FFeGlpbTRNWGZPTHRFUWd6QTZtYkFYSzRnR2ZMaVR1NStSNkpsZUl6ZHhadnpGeldPNG94akd2bDlyMjZlMnFsY3p6NkN3bVZ1SU0wVXJoSzV6L3U3K2xmRWJWaFluZHVPNnUyUldBdDhoRFBBUzVkRnBvZWJXWFlLMTBPT1Q0RDJlblkweHZoamoyRHhhYmNwQTFyTjdNWm8yMzJDT1RQSUt2ZEJDalBwZEcvSUhKS0ZTUCtOZTdJek45NGRxL0FwOVFhMndiYml5OXA2cFVTRUZMYTF3clk5emtCS0IrbjdrVjBudDltMUZxREk5KzN4Wjd0T2dYWVhVN2duN2Q5TkNaWFFxQWd0bVFBMEdPNTJsZ2FrTC9NMW5ubUxIOWZFUGFlcld1dG8wcFBHbTNQWm9zMFBjc1Y3Y0xzOG8ySWxFazkvd2EvY1BYRG0xUkMvRTVxZW5BbktPVXFiTWhQb3pVb1BSS2ZQeWMrTEdZZnlZdlBXZFQ2cWpqR0N1eWpSTnExNWMvcEVxRThUU2FyS2FOZDIxemMyMlNXekN1d2ppSnRET05CTkR4UlJOTW1IS0duTHFmay9QNTZGMkRJMEtVbU5rUHFyWlZDWkg4dk45WHBDdXVXNGI1dVVFWFdmSmxlZXJlOTdTbzFmaUFaYkdRZnR5TWxUM2QrMk94dy9Bbkc3NEc0T3kwdEZWV1kzQ3dEV1JTbGQ2a3M4bDdTbzRBd0I5QURPZzRYVlIzdXA5enFMa3FJRzNyZzlFSjBrU04xU0VnVk1KZCs3LzZncGdHcWJwd3FZcHdTN1JKak9zeUcvLzZCcU5DZGQ3NzB0Rnl2bmJRUTJpaUh0MkJWVmp0dG9HYUtTbEZuaXh0Yk4wSzJpODlJaDJNc0NNZnhYU0lVUWZFVHJ2blo1T1BCVHk3YzduUlN3SVo3Zjl4Rk5aemFiQmltRnpBU3NwemxOTUhNZWNhQm5JSDZtaDlKOExybUVQb2Z2VnJXODlrUTA4V2x5b1lhS0dWN2hEUEswamZLZy84MTgvU3ArYVI0TXJ2cVcraXU5U2VhMTg1MVliMHVVVmUzZDNXUDZQbUxZblJDVWdBc2ZTdEJZdThDSi9UQzBmcjJVL3NQRWwwd0VpQmNFeThNMnExTDZ1NWptNGcra3NhUVhTRHlWV0tYd0p3OUFFQ1p3UG9obWcrNW0wZXZTcklncVZLdHh5OFJzOXlVVjBsY0pieFhCRjlHcHBUZm1nTmNCS2lqSFIrV1NKSjB5OGRTSHlUZTZGb0cxdDJEUmZLbldIeG1JTFppanB6M1JuMFdZOGZ2N3ZqZXgvYllLVTQ4VXpPNkxscUh5RkdvYjliWCtPQkptNVdJSDlpMHZRNUdLWVd3bHpsbFVRczZCYjBmZ3pzcEdTY3ZCbVlFTW9VcDJUWWcremQwMkpBVitDZGt6VjBjOFJRVzRsMWZLa1MySWlDcmhWOXBSTStSUFpDNjQ5bjdUL3g5QXhUZWFoU29PVWhNMStqNUhQeld3WFJHaUNEdHhpY3B0eWhOeTl5eU5DNEZtU0phdXc1REE3WGg0S1BPUU1LNWdUYkM0Y2hlc1h4UlE0cEpHWkFZSEpQTXphcDFUR01JK000a1F4MHROM2JQZ2JOYWVyc0Qwd2dESnNNZ0ZlMm1teEUwUUhVaVRqMncyTTo6M2nFA14WNlMqAJrW1ehjqQ=="/><input type="hidden" id="_acf_nonce" name="_acf_nonce" value="6d84373d6c"/><input type="hidden" id="_acf_changed" name="_acf_changed" value="0"/>	</div>
				<div class="acf-fields acf-form-fields -top">
								<div class="acf-field acf-field-text acf-field--post-title is-required" data-name="_post_title" data-type="text" data-key="_post_title" data-required="1">
<div class="acf-label">
<label for="acf-_post_title">Name of Fly <span class="acf-required">*</span></label></div>
<div class="acf-input">
<div class="acf-input-wrap"><input type="text" id="acf-_post_title" name="acf[_post_title]" required="required"/></div></div>
</div>
<div class="acf-field acf-field-text acf-field-5d7c0bf592462 is-required flies-name large-6 column" data-name="fly_name" data-type="text" data-key="field_5d7c0bf592462" data-required="1">
<div class="acf-label">
<label for="acf-field_5d7c0bf592462">Your Name <span class="acf-required">*</span></label></div>
<div class="acf-input">
<div class="acf-input-wrap"><input type="text" id="acf-field_5d7c0bf592462" name="acf[field_5d7c0bf592462]" required="required"/></div></div>
</div>
<div class="acf-field acf-field-text acf-field-5d7c0c1492464 is-required flies-city large-6 column" data-name="fly_city" data-type="text" data-key="field_5d7c0c1492464" data-required="1">
<div class="acf-label">
<label for="acf-field_5d7c0c1492464">City <span class="acf-required">*</span></label></div>
<div class="acf-input">
<div class="acf-input-wrap"><input type="text" id="acf-field_5d7c0c1492464" name="acf[field_5d7c0c1492464]" required="required"/></div></div>
</div>
<div class="acf-field acf-field-email acf-field-5d7c0c0092463 is-required flies-email large-6 column" data-name="fly_email" data-type="email" data-key="field_5d7c0c0092463" data-required="1">
<div class="acf-label">
<label for="acf-field_5d7c0c0092463">Email <span class="acf-required">*</span></label></div>
<div class="acf-input">
<div class="acf-input-append"><small>For internal use only. This will not be displayed to the public.</small></div><div class="acf-input-wrap"><input type="email" id="acf-field_5d7c0c0092463" class="acf-is-appended" name="acf[field_5d7c0c0092463]" required="required"/></div></div>
</div>
<div class="acf-field acf-field-textarea acf-field-5d7c0c1b92465 is-required flies-description large-12 column" data-name="fly_description" data-type="textarea" data-key="field_5d7c0c1b92465" data-required="1">
<div class="acf-label">
<label for="acf-field_5d7c0c1b92465">Short Description <span class="acf-required">*</span></label></div>
<div class="acf-input">
<textarea id="acf-field_5d7c0c1b92465" name="acf[field_5d7c0c1b92465]" rows="8" required="required"></textarea></div>
</div>
<div class="acf-field acf-field-file acf-field-5d7c0cb292467 is-required flies-photo large-12 column" data-name="fly_photo" data-type="file" data-key="field_5d7c0cb292467" data-required="1">
<div class="acf-label">
<label for="acf-field_5d7c0cb292467">Photo <span class="acf-required">*</span></label></div>
<div class="acf-input">
<div class="acf-file-uploader" data-library="all" data-mime_types="jpeg,jpg,png," data-uploader="basic">
	<input type="hidden" name="acf[field_5d7c0cb292467]" value="" data-name="id"/>	<div class="show-if-value file-wrap">
		<div class="file-icon">
			<img data-name="icon" src="" alt=""/>
		</div>
		<div class="file-info">
			<p>
				<strong data-name="title"></strong>
			</p>
			<p>
				<strong>File name:</strong>
				<a data-name="filename" href="" target="_blank"></a>
			</p>
			<p>
				<strong>File size:</strong>
				<span data-name="filesize"></span>
			</p>
		</div>
		<div class="acf-actions -hover">
						<a class="acf-icon -cancel dark" data-name="remove" href="#" title="Remove"></a>
		</div>
	</div>
	<div class="hide-if-value">
					
						
			<label class="acf-basic-uploader">
				<input type="file" name="acf[field_5d7c0cb292467]" id="acf-field_5d7c0cb292467"/>			</label>
			
				
	</div>
</div>
<p class="description"><small>Note: Even if your submission is a video, we need an image to represent your fly on our website.</small></p></div>
</div>
<div class="acf-field acf-field-oembed acf-field-5d7cfc23caea7 flies-video large-12 column" data-name="fly_video" data-type="oembed" data-key="field_5d7cfc23caea7">
<div class="acf-label">
<label for="acf-field_5d7cfc23caea7">Video</label></div>
<div class="acf-input">
<div class="acf-oembed">
	
	<input type="hidden" class="input-value" name="acf[field_5d7cfc23caea7]" value=""/>	
	<div class="title">
		<input type="text" class="input-search" value="" placeholder="Enter URL" autocomplete="off"/>		<div class="acf-actions -hover">
			<a data-name="clear-button" href="#" class="acf-icon -cancel grey"></a>
		</div>
	</div>
	
	<div class="canvas">
		<div class="canvas-media">
					</div>
		<i class="acf-icon -picture hide-if-value"></i>
	</div>
	
</div>
<p class="description"><small>Note: Supported video sources include YouTube, Vimeo, etc. Full list <a href="https://wordpress.org/support/article/embeds/#okay-so-what-sites-can-i-embed-from">here</a>.</small></p></div>
</div>
<div class="acf-field acf-field-message acf-field-5db0cc624fd5e flies-newsletter large-12 column" data-type="message" data-key="field_5db0cc624fd5e">
<div class="acf-label">
<label for="acf-field_5db0cc624fd5e">Sign up for our newsletter</label></div>
<div class="acf-input">
<p>I would like to receive latest fly tying patterns, stories and videos.</p>
</div>
</div>
<div class="acf-field acf-field-checkbox acf-field-5dee6e16d8fb8 flies-newsletter large-12 column" data-name="fly_interested_in" data-type="checkbox" data-key="field_5dee6e16d8fb8">
<div class="acf-label">
<label for="acf-field_5dee6e16d8fb8">Interested In</label></div>
<div class="acf-input">
<input type="hidden" name="acf[field_5dee6e16d8fb8]"/><ul class="acf-checkbox-list acf-bl">
<li><label><input type="checkbox" id="acf-field_5dee6e16d8fb8-55ff1fb7fd" name="acf[field_5dee6e16d8fb8][]" value="55ff1fb7fd"/> Fly Tyer Partner News</label></li>
<li><label><input type="checkbox" id="acf-field_5dee6e16d8fb8-d12eeebf46" name="acf[field_5dee6e16d8fb8][]" value="d12eeebf46"/> Fly Tyer Newsletter</label></li>
</ul>
</div>
</div>
<div class="acf-field acf-field-text acf-field--validate-email" style="display:none !important;" data-name="_validate_email" data-type="text" data-key="_validate_email">
<div class="acf-label">
<label for="acf-_validate_email">Validate Email</label></div>
<div class="acf-input">
<div class="acf-input-wrap"><input type="text" id="acf-_validate_email" name="acf[_validate_email]"/></div></div>
</div>
							</div>
					<div class="acf-form-submit">
				<input type="submit" class="acf-button button button-primary button-large" value="Share Your Fly" />				<span class="acf-spinner"></span>			</div>
		</form>
			</div>
				</div>
			</div>


		</div> <!-- end #inner-content -->


	</div> <!-- end #content -->

	
<div id="sidebar1" class="sidebar small-12 cell post-sections__aside" role="complementary">

	<div class="sidebar__wrap">

		
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="hide-on-mobile">
<!-- Async AdSlot 1 for Ad unit 'MMN_FT_620X250' ### Size: [[620,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id="MMN_FT_620X250">
  <script>
    googletag.cmd.push(function() { googletag.display('MMN_FT_620X250'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<img class="alignnone size-full wp-image-177" src="/wp-content/uploads/2014/08/transparent-spacer.gif" alt="transparent-spacer" width="20" height="20" />
</div></div></div>
		
		
<div class="ft-ad ft-ad--sidebar">
	<div id="div-gpt-ad-8339046-1" style="height:250px; width:300px;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-1'); });
		</script>
	</div>
</div>

<div class="ft-ad ft-ad--sidebar">
	<div id="div-gpt-ad-8339046-2" style="height:250px; width:300px;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-2'); });
		</script>
	</div>
</div>

		<div class="recent">
							<h2 class="overline recent__overline">Recent Posts<div data-aos="fade-up" class="title-line title-line--basic"><span class="title-line__line"></span><span class="title-line__circle"></span></div></h2>
			
			

<div class="recent__posts">
	
				<a class="teaser" href="https://www.flytyer.com/winter-wonder/">

					<div class="teaser__img">

						<img width="150" height="150" src="https://www.flytyer.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.20.47-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="winter wonder fly" loading="lazy" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.20.47-AM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.20.47-AM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.20.47-AM-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="12088" data-permalink="https://www.flytyer.com/winter-wonder/screen-shot-2021-12-07-at-10-20-47-am/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.20.47-AM.png" data-orig-size="1868,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2021-12-07 at 10.20.47 AM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.20.47-AM-300x167.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-07-at-10.20.47-AM-1024x570.png" />
					</div>

					<div class="teaser__content">

						<h4 class="teaser__title">Winter Wonder</h4>

					</div>

				</a>

	
				<a class="teaser" href="https://www.flytyer.com/disco-shrimp/">

					<div class="teaser__img">

						<img width="150" height="150" src="https://www.flytyer.com/wp-content/uploads/2021/12/Finished-Fly-in-Vise-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="disco shrimp" loading="lazy" srcset="https://www.flytyer.com/wp-content/uploads/2021/12/Finished-Fly-in-Vise-150x150.jpg 150w, https://www.flytyer.com/wp-content/uploads/2021/12/Finished-Fly-in-Vise-125x125.jpg 125w, https://www.flytyer.com/wp-content/uploads/2021/12/Finished-Fly-in-Vise-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="12083" data-permalink="https://www.flytyer.com/disco-shrimp/finished-fly-in-vise/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/12/Finished-Fly-in-Vise.jpg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Finished-Fly-in-Vise" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/12/Finished-Fly-in-Vise-300x200.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/12/Finished-Fly-in-Vise-1024x683.jpg" />
					</div>

					<div class="teaser__content">

						<h4 class="teaser__title">Disco Shrimp</h4>

					</div>

				</a>

	
				<a class="teaser" href="https://www.flytyer.com/wrapping-soft-hackle/">

					<div class="teaser__img">

						<img width="150" height="150" src="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-5.00.58-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="soft hackle" loading="lazy" srcset="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-5.00.58-PM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-5.00.58-PM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-5.00.58-PM-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="12079" data-permalink="https://www.flytyer.com/wrapping-soft-hackle/screen-shot-2021-11-30-at-5-00-58-pm/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-5.00.58-PM.png" data-orig-size="1468,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2021-11-30 at 5.00.58 PM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-5.00.58-PM-300x167.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-5.00.58-PM-1024x569.png" />
					</div>

					<div class="teaser__content">

						<h4 class="teaser__title">Wrapping Soft Hackle</h4>

					</div>

				</a>

	
</div>
		</div>

	</div>

	
		<div class="newsletter__wrap">

			

<div class="newsletter__box">

	<div class="newsletter__top">
					<div class="newsletter__icon">
				<img width="174" height="164" src="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" class="attachment-full size-full" alt="Sing Up For Newsletter" loading="lazy" data-attachment-id="9876" data-permalink="https://www.flytyer.com/newsletter_symbol2x/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-orig-size="174,164" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Newsletter_Symbol@2x" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" />			</div>
		
					<div class="newsletter__title overline">
				Need more Fly Tyer?			</div>
		
	</div>


	<div class="newsletter__bottom">

					<p class="newsletter__text">
				Sign up for our newsletter and get the latest fly tying patterns, stories and videos in your inbox.			</p>
		
							<a class="button primary" href="https://www.flytyer.com/newsletter/" target="_self ">Sign Up</a>
			
	</div>

</div>

		</div>

	
</div>

	<div class="post-sections__additional-aside small-12">

		<div class="inner-content grid-x grid-margin-x grid-padding-x">

			<div class="cell">

				

					<h2 class="overline overline__more-posts">You May Also Like<div data-aos="fade-up" class="title-line title-line--basic"><span class="title-line__line"></span><span class="title-line__circle"></span></div></h2>
		
		<div class="cards cards--related">

				


<div class="card card--related card--stacked">

	<a href="https://www.flytyer.com/going-wild-quills/">
		<img width="480" height="303" src="https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" loading="lazy" srcset="https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-788x499.jpg 788w, https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-482x304.jpg 482w, https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-964x608.jpg 964w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="8969" data-permalink="https://www.flytyer.com/going-wild-quills/quilllead/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead.jpg" data-orig-size="1200,808" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="QuillLead" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-300x202.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/01/QuillLead-1024x689.jpg" />	</a>

	

<p class="byline"></p>
	<h5 class="related__title"><a href="https://www.flytyer.com/going-wild-quills/">Going Wild with Quills</a></h5>

</div>



<div class="card card--related card--stacked">

	<a href="https://www.flytyer.com/last-chance-purple-haze/">
		<img width="480" height="303" src="https://www.flytyer.com/wp-content/uploads/2020/07/LastChancePurp-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" loading="lazy" srcset="https://www.flytyer.com/wp-content/uploads/2020/07/LastChancePurp-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2020/07/LastChancePurp-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2020/07/LastChancePurp-482x304.jpg 482w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="11133" data-permalink="https://www.flytyer.com/last-chance-purple-haze/lastchancepurp/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/07/LastChancePurp.jpg" data-orig-size="800,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LastChancePurp" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/07/LastChancePurp-300x167.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/07/LastChancePurp.jpg" />	</a>

	

<p class="byline"><a href="https://www.flytyer.com/category/video/fly-tying/" title="View all posts in Fly Tying">Fly Tying</a></p>
	<h5 class="related__title"><a href="https://www.flytyer.com/last-chance-purple-haze/">Last Chance Purple Haze</a></h5>

</div>



<div class="card card--related card--stacked">

	<a href="https://www.flytyer.com/tying-a-march-brown/">
		<img width="480" height="303" src="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-480x303.png" class="attachment-card size-card wp-post-image" alt="March Brown wet fly" loading="lazy" srcset="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-480x303.png 480w, https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-788x499.png 788w, https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-241x152.png 241w, https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-482x304.png 482w, https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-964x608.png 964w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="12066" data-permalink="https://www.flytyer.com/tying-a-march-brown/screen-shot-2021-11-29-at-1-58-45-pm/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM.png" data-orig-size="1398,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2021-11-29 at 1.58.45 PM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-300x166.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-29-at-1.58.45-PM-1024x567.png" />	</a>

	

<p class="byline"><a href="https://www.flytyer.com/category/coldwater/" title="View all posts in Coldwater Patterns">Coldwater Patterns</a>, <a href="https://www.flytyer.com/category/video/fly-tying/" title="View all posts in Fly Tying">Fly Tying</a>, <a href="https://www.flytyer.com/category/video/" title="View all posts in Videos">Videos</a></p>
	<h5 class="related__title"><a href="https://www.flytyer.com/tying-a-march-brown/">Tying a March Brown</a></h5>

</div>

		</div>


					</div>

		</div> <!-- end #inner-content -->


	</div> <!-- end #content -->


</div>


<footer class="footer" role="contentinfo">
	<div class="grid-container grid-container--wide">
		<div class="footer-top grid-x grid-margin-x">
			<div class="small-12 cell flex-container flex-dir-column large-flex-dir-row">
									<div class="flex-child-shrink logo-container">
						<a class="footer-logo" href="https://www.flytyer.com"><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" loading="lazy" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a>
					</div>
								<div class="flex-child-auto small-order-3 large-order-2 footer-nav-container">
					<ul id="bottom-nav" class="medium-horizontal menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li>
</ul>				</div>
									<div class="flex-child-shrink flex-container align-middle small-order-2 large-order-3 social-icons-container">
						


<ul class="social-icons">
	
		<li>
			<a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i>
				<span class="sr-only">Facebook</span>
			</a>
		</li>

	
		<li>
			<a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i>
				<span class="sr-only">Instagram</span>
			</a>
		</li>

	</ul>
					</div>
							</div>
		</div>
		<div class="footer-middle grid-x grid-margin-x">
			<div class="small-12 medium-4 large-auto cell footer-middle__nav">
									<a class="button primary footer__btn-subscribe" href="https://fyt.pcdfusion.com/pcd/Order?iKey=**IA04" target="_blank rel=&quot;noopener&quot;">Subscribe Online</a>
								<ul id="footer-side-nav" class="footer-links-side"><li id="menu-item-9886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9886"><a target="_blank" rel="noopener" href="https://fyt.pcdfusion.com/pcd/Order?iKey=F**A01">Gift Subscription</a></li>
<li id="menu-item-9887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9887"><a href="https://www.flytyer.com/newsletter/">Newsletter Sign Up</a></li>
<li id="menu-item-9888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9888"><a href="https://www.flytyer.com/advertisingmedia-kits/">Advertising/Media Kits</a></li>
</ul>			</div>
			<div class="footer-instagram small-12 medium-8 large-auto cell">
												<div class="grid-x">
					<div class="cell">
						<a class="instagram-url" href="https://www.instagram.com/flytyermag" target="_blank" rel="noopener">@flytyermag</a>
					</div>
				</div>
				<div class="grid-x small-up-3 medium-up-5">
									</div>
			</div>
					</div>
		<div class="footer-bottom grid-x grid-margin-x">
			<div class="small-12 cell">
				<hr/>
			</div>
			<div class="small-12 medium-6 large-6 cell">
				<p class="source-org copyright">&copy; 2021 Fly Tyer. All Rights Reserved.</p>
			</div>
							<div class="small-12 medium-6 large-6 cell flex-container align-left large-align-right morris_media_img">
					<a href="https://www.morrismedianetwork.com/" target="_blank" rel="noopener">
						<img src="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" class="attachment-full size-full" alt="" loading="lazy" data-attachment-id="9875" data-permalink="https://www.flytyer.com/morris_media/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="morris_media" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" />					</a>
				</div>
					</div>
	</div>
</footer> <!-- end .footer -->

<div class="reveal" id="adobe-spark-modal__travel" data-reveal>
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<a title="2018 Expeditions & Guides Annual" class="asp-embed-link" href="https://spark.adobe.com/page/0b5Cccf90lJKS/" target="_blank" rel="noopener"><img src="https://spark.adobe.com/page/0b5Cccf90lJKS/embed.jpg?buster=1560253248089" alt="2018 EXPEDITIONS &amp; GUIDES ANNUAL" style="width:100%" border="0"/></a>
</div>

</div>  <!-- end .off-canvas-content -->

</div> <!-- end .off-canvas-wrapper -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-11822" class="pum pum-overlay pum-theme-11394 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:11822,&quot;slug&quot;:&quot;virginia-fly-fishing-thru-to-jan-16&quot;,&quot;theme_id&quot;:11394,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11822&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;2 days&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11822&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;2 days&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-11822&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[],&quot;convert_on&quot;:&quot;link_click&quot;}}" role="dialog" aria-hidden="true" >

	<div id="popmake-11822" class="pum-container popmake theme-11394 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.vaflyfishingfestival.com/"><img loading="lazy" class="aligncenter wp-image-12035 size-large" src="https://www.flytyer.com/wp-content/uploads/2021/09/FT-POPUP-FULL-AD-1-776x1024.jpg" alt="" width="776" height="1024" srcset="https://www.flytyer.com/wp-content/uploads/2021/09/FT-POPUP-FULL-AD-1-776x1024.jpg 776w, https://www.flytyer.com/wp-content/uploads/2021/09/FT-POPUP-FULL-AD-1-227x300.jpg 227w, https://www.flytyer.com/wp-content/uploads/2021/09/FT-POPUP-FULL-AD-1.jpg 1056w" sizes="(max-width: 776px) 100vw, 776px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
<script>try{ mc4wp.forms.on('submitted', function() { if(grecaptcha) { grecaptcha.reset(); } }); } catch(e) {}</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/www.flytyer.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.flytyer.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"11393","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.flytyer.com\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-11822":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-11822"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-11822","key":"","session":false,"time":"2 days","path":true}},{"event":"on_popup_close","settings":{"name":"pum-11822","key":"","session":false,"time":"2 days","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"11394","size":"normal","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":11822,"slug":"virginia-fly-fishing-thru-to-jan-16"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.flytyer.com/wp-content/uploads/pum/pum-site-scripts.js' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>
/* <![CDATA[ */
var popmake_pa_nonce = "f7852f1b55";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-admin/js/iris.min.js' id='iris-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.flytyer.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.flytyer.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.flytyer.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.flytyer.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.flytyer.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.flytyer.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-color-picker-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.flytyer.com/wp-admin/js/color-picker.min.js' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/themes/flytyer2019/assets/scripts/scripts.js' id='site-js-js'></script>
<script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","nonce":"d7a510020a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.flytyer.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.flytyer.com%2Fgaudy-wet-flies-of-the-golden-era%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script>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</script>
<script>
acf.doAction( 'prepare' );
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'81061902',post:'12095',tz:'0',srv:'www.flytyer.com'} ]);
	_stq.push([ 'clickTrackerInit', '81061902', '12095' ]);
</script>

</body>

</html> <!-- end page -->

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 199/211 objects using apc
Page Caching using disk: enhanced 
Database Caching 1/34 queries in 0.010 seconds using memcached (Request-wide modification query)

Served from: www.flytyer.com @ 2021-12-13 15:16:30 by W3 Total Cache
-->