<!doctype html><html class="no-js" lang="en-US"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta class="foundation-mq"><link rel="pingback" href="">  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var gptadslots = [];
			var googletag = googletag || {cmd:[]};</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/11365842/MMN_FT_ROS_REC_1', [[300,250]], 'div-gpt-ad-8339046-1')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_REC_2', [[300,250]], 'div-gpt-ad-8339046-2')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_728x90', [[728,90]], 'div-gpt-ad-8339046-3')
					.addService(googletag.pubads());
				googletag.defineSlot('/11365842/MMN_FT_ROS_320x100', [[320,100]], 'div-gpt-ad-8339046-4')
					.addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});</script> <title>Tim Flagler&#039;s Hares Ear 101 | Fly Tyer</title><meta name="description" content="&nbsp; We love it when Tim releases a corresponding series of videos, and this time around we&#039;ve compiled his recent Hares Ear videos so that you can take"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.flytyer.com/tim-flaglers-hares-ear-101/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Tim Flagler&#039;s Hares Ear 101" /><meta property="og:description" content="Learn Tim&#039;s tips and techniques for tying with hares ear" /><meta property="og:url" content="https://www.flytyer.com/tim-flaglers-hares-ear-101/" /><meta property="og:site_name" content="Fly Tyer" /><meta property="article:tag" content="Tim Flagler" /><meta property="article:section" content="Videos" /><meta property="article:published_time" content="2020-01-08T20:47:14+00:00" /><meta property="article:modified_time" content="2020-01-08T20:47:55+00:00" /><meta property="og:updated_time" content="2020-01-08T20:47:55+00:00" /><meta property="og:image" content="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-08-at-3.24.21-PM-e1578516417332.png" /><meta property="og:image:secure_url" content="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-08-at-3.24.21-PM-e1578516417332.png" /><meta property="og:image:width" content="1438" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&nbsp; We love it when Tim releases a corresponding series of videos, and this time around we&#039;ve compiled his recent Hares Ear videos so that you can take" /><meta name="twitter:title" content="Tim Flagler&#039;s Hares Ear 101 | Fly Tyer" /><meta name="twitter:image" content="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-08-at-3.24.21-PM.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.flytyer.com/#organization","name":"Fly Tyer Magazine","url":"https://www.flytyer.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.flytyer.com/#logo","url":"https://www.flytyer.com/wp-content/uploads/2017/02/ft_logo.jpg","width":500,"height":108,"caption":"Fly Tyer Magazine"},"image":{"@id":"https://www.flytyer.com/#logo"}},{"@type":"WebSite","@id":"https://www.flytyer.com/#website","url":"https://www.flytyer.com/","name":"Fly Tyer","publisher":{"@id":"https://www.flytyer.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.flytyer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.flytyer.com/tim-flaglers-hares-ear-101/#primaryimage","url":"https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-08-at-3.43.59-PM.png","width":2520,"height":1334},{"@type":"WebPage","@id":"https://www.flytyer.com/tim-flaglers-hares-ear-101/#webpage","url":"https://www.flytyer.com/tim-flaglers-hares-ear-101/","inLanguage":"en-US","name":"Tim Flagler&#039;s Hares Ear 101 | Fly Tyer","isPartOf":{"@id":"https://www.flytyer.com/#website"},"primaryImageOfPage":{"@id":"https://www.flytyer.com/tim-flaglers-hares-ear-101/#primaryimage"},"datePublished":"2020-01-08T20:47:14+00:00","dateModified":"2020-01-08T20:47:55+00:00","description":"&nbsp; We love it when Tim releases a corresponding series of videos, and this time around we've compiled his recent Hares Ear videos so that you can take"},{"@type":"Article","@id":"https://www.flytyer.com/tim-flaglers-hares-ear-101/#article","isPartOf":{"@id":"https://www.flytyer.com/tim-flaglers-hares-ear-101/#webpage"},"author":{"@id":"https://www.flytyer.com/#/schema/person/4d48b2405f9562a20cb9de349cd9823c"},"headline":"Tim Flagler&#8217;s Hares Ear 101","datePublished":"2020-01-08T20:47:14+00:00","dateModified":"2020-01-08T20:47:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.flytyer.com/tim-flaglers-hares-ear-101/#webpage"},"publisher":{"@id":"https://www.flytyer.com/#organization"},"image":{"@id":"https://www.flytyer.com/tim-flaglers-hares-ear-101/#primaryimage"},"keywords":"Tim Flagler","articleSection":"Featured,Tips and Techniques,Videos"},{"@type":["Person"],"@id":"https://www.flytyer.com/#/schema/person/4d48b2405f9562a20cb9de349cd9823c","name":"Seth Fields","image":{"@type":"ImageObject","@id":"https://www.flytyer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b3f9536f01e6890f2bb6045c906561eb?s=96&d=mm&r=g","caption":"Seth Fields"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.flytyer.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Feed" href="https://www.flytyer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Comments Feed" href="https://www.flytyer.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Tim Flagler&#8217;s Hares Ear 101 Comments Feed" href="https://www.flytyer.com/tim-flaglers-hares-ear-101/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flytyer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='amw-galleria-style-css'  href='https://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wds_frontend-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=2.2.33' type='text/css' media='all' /><link rel='stylesheet' id='wds_effects-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=2.2.33' type='text/css' media='all' /><link rel='stylesheet' id='wds_font-awesome-css'  href='https://www.flytyer.com/wp-content/plugins/slider-wd/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' /><link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.flytyer.com/wp-content/plugins/theia-post-slider/css/buttons-green.css?ver=1.5.6' type='text/css' media='all' /><link rel='stylesheet' id='acf-global-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-global.css?ver=5.8.7' type='text/css' media='all' /><link rel='stylesheet' id='acf-input-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/css/acf-input.css?ver=5.8.7' type='text/css' media='all' /><link rel='stylesheet' id='acf-pro-input-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/pro/assets/css/acf-pro-input.css?ver=5.8.7' type='text/css' media='all' /><link rel='stylesheet' id='select2-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/4/select2.min.css?ver=4.0' type='text/css' media='all' /><link rel='stylesheet' id='acf-datepicker-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' /><link rel='stylesheet' id='acf-timepicker-css'  href='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-color-picker-css'  href='https://www.flytyer.com/wp-admin/css/color-picker.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='site-css-css'  href='https://www.flytyer.com/wp-content/themes/flytyer2019/assets/styles/style.css?ver=1578530737' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.flytyer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.flytyer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js?ver=1.2.9'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_5d28c11961c2e94d5383b50691bf84f4.js?ver=1.0.3'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_63d1efa154bd0728b1dcb3c4abee929d.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_958b5aa2be522c45eb16f2f650860c4c.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_171a18fd65a33fa9a2680c84999a4d76.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_76d1cec65fe5efa06be5d919e570ec58.js?ver=2.2.33'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_d09f4e4220319108dfa40b4edc4f818b.js?ver=1.7.1'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_c2068bed8b1b0671136ff7276e14284e.js?ver=1.5.6'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_2f05a6a5c1592b345896d5756fb0be93.js?ver=1.5.6'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.7'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-input.min.js?ver=5.8.7'></script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/select2/4/select2.full.min.js?ver=4.0'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.flytyer.com/wp-content/plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_36c1f99866f72e51ce84c75f2908521c.js?ver=5.2.4'></script> <script async defer type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?onload=recaptcha_onload&#038;render=explicit&#038;ver=5.2.4#asyncdefer'></script> <link rel='https://api.w.org/' href='https://www.flytyer.com/wp-json/' /><link rel='shortlink' href='https://wp.me/p5u7U2-2GM' /><link rel="alternate" type="application/json+oembed" href="https://www.flytyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flytyer.com%2Ftim-flaglers-hares-ear-101%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.flytyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flytyer.com%2Ftim-flaglers-hares-ear-101%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather-60x60.png" sizes="32x32" /><link rel="icon" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" /><meta name="msapplication-TileImage" content="https://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" /></head><body class="post-template-default single single-post postid-10340 single-format-video wp-custom-logo"><div class="off-canvas-wrapper"><div class="off-canvas position-left" id="off-canvas" data-off-canvas data-transition="overlap"> <a class="header-logo" href="https://www.flytyer.com"><noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="lazyload attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a> <button class="close-button" aria-label="Close menu" type="button" data-close> <span aria-hidden="true">&times;</span> </button><div class="off-canvas-menu"><ul id="offcanvas-nav" class="vertical menu accordion-menu" data-accordion-menu><li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li><li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li><li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li><li id="menu-item-9877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li><li id="menu-item-9904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li></ul></div><ul class="social-icons"><li> <a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i> <span class="sr-only">Facebook</span> </a></li><li> <a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i> <span class="sr-only">Instagram</span> </a></li></ul></div><div class="off-canvas-content" data-off-canvas-content><header class="header" role="banner"><div class="top-bar" id="top-bar-menu"><div class="top-bar__left"> <a class="header-logo" href="https://www.flytyer.com"><noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="lazyload attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a><div class="title-bar-right hide-for-large"> <button class="menu-icon" aria-label="Open menu" type="button" data-open="off-canvas"></button></div></div><div class="top-bar__center"><div class="show-for-large"><ul id="main-nav" class="medium-horizontal menu main-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li></ul></div><div><ul id="subscribe-dropdown" class="subscribe-dropdown dropdown menu" data-dropdown-menu><li id="menu-item-9880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9880"><a href="https://www.flytyer.com/subscribe/">Subscribe</a><ul class="sub-menu"><li id="menu-item-9881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9881"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A04">Subscribe Online</a></li><li id="menu-item-9882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9882"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**D02">Digital Subscription</a></li><li id="menu-item-9883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9883"><a href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A02">Gift Subscription</a></li><li id="menu-item-9884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9884"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/CustomerSupport/App/8559">Manage Subscription</a></li><li id="menu-item-9885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9885"><a href="https://www.flytyer.com/newsletter/">Newsletter</a></li></ul></li></ul></div></div><div class="top-bar__right"><div class="show-for-large"><ul class="social-icons"><li> <a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i> <span class="sr-only">Facebook</span> </a></li><li> <a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i> <span class="sr-only">Instagram</span> </a></li></ul></div><div class="search-container"> <a class="search-icon opacity-dim" data-toggle="example-dropdown-bottom-right"></a><div class="dropdown-pane" data-position="bottom" data-alignment="right" id="example-dropdown-bottom-right" data-dropdown data-auto-focus="true" data-close-on-click="true"><form role="search" method="get" class="search-form" action="https://www.flytyer.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:"/> </label> <input type="submit" class="search-submit button" value="Search"/></form></div></div></div></div></header><div class="grid-container post-sections"><div class="content post-sections__main"><div class="inner-content grid-x"><main class="main small-12 medium-auto cell" role="main"><div class="main__wrap"><article id="post-10340" class="post-10340 post type-post status-publish format-video has-post-thumbnail hentry category-featured category-tips-and-techniques category-video tag-tim-flagler post_format-post-format-video" role="article" itemscope itemtype="http://schema.org/BlogPosting"><header class="article-header"><div class="clearfix"><div class="count__meta"> <a href="#flies" class="count__flies" aria-label="View Flies Using This Pattern"><span>0</span></a></div><p class="byline"><a href="https://www.flytyer.com/category/video/tips-and-techniques/" title="View all posts in Tips and Techniques">Tips and Techniques</a>, <a href="https://www.flytyer.com/category/video/" title="View all posts in Videos">Videos</a></p><h1 class="entry-title single-title" itemprop="headline">Tim Flagler&#8217;s Hares Ear 101</h1></div></header><section class="entry-content" itemprop="text"><p><br /> &nbsp;</p><p>We love it when Tim releases a corresponding series of videos, and this time around we&#8217;ve compiled his recent Hares Ear videos so that you can take in all the tips and techniques in one place. Enjoy!</p><p><iframe src="https://www.youtube.com/embed/KVn868fnd7Q" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p><iframe src="https://www.youtube.com/embed/XLjBq9hRwNU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p><iframe src="https://www.youtube.com/embed/1h2VFna6eU4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br /></p></section><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.flytyer.com/tag/tim-flagler/" rel="tag">Tim Flagler</a></p></footer></article></div></main></div></div><div class="post-sections__additional-full-width small-12 medium-auto"><div class="inner-content grid-x grid-margin-x grid-padding-x"><div id="flies" class="cell"></div><div class="cell"><hr class="hr hr--black" /></div></div></div><div class="post-sections__additional-main small-12 medium-auto"><div class="inner-content grid-x grid-margin-x grid-padding-x"><div class="cell tool-bg"><div class="post-form"><div class="form form--fly-submit"><h2 class="overline">Submit Your Fly</h2><form id="new-fly-1402570468" class="acf-form" action="" method="post"><div id="acf-form-data" class="acf-hidden"> <input type="hidden" id="_acf_screen" name="_acf_screen" value="acf_form"/><input type="hidden" id="_acf_post_id" name="_acf_post_id" value="new_post"/><input type="hidden" id="_acf_validation" name="_acf_validation" value="1"/><input type="hidden" id="_acf_form" name="_acf_form" value="YkVqbGdSUzZjNFRZTHRVemJoTWdGTHNSeTlsSXNYNm5CS0w4YWhENkI3aVVPYzFLcWJXQkNaeEdweHY3RXE0ZGJzMVpOVGViMSt1OHhVRlpXNVl4SGNyTWdyRDlMZmtBcU5iU2RLZjBxRmpLRTRIMFNEVXFNRzdkZ2E4ZTRtc2dMY1ZCS1pOeGpvdWNpemxGQWtzMEpITGhBQUNtU0Q3QlMzeHRSUityVVp5T2V6ZnZsRXFQeWljVjdSRTQ0OHZmdzk2Y0xDRVJjRXFWRG04OTZaUXo2N1BCRVhZQk96UEc2ejZpSFRYUGdtZkRIbzRsZXFyYm1vNGg1ZzFwbThpMGh6bVBNVXRoeGVOZFVZQmxFTXN1MWFlRjdKa3cvY21pT2pNMVJOYUdwaWVzTlVSRFZ5eDJ1TXc1RFN5dFdCTHRNbTZPL1hlMGhtTlZpOEh4a2ptL2dTZzdyek8rMTZNbGRJRHJReUJibmtsclFMOTBreHBWZkI4aGpBQmxOdWNIbUZScHZ3Y2NBVS94TjB3WDNZQ3F5TmtOVm0yaW0yYXQ2UHhEZzVKRGh0a0RGa2lnUithY0UwaE5URVJaTzdwNUpRVHBuVjBBRTJscGVlY1A2Yjdwc1UwdTdwdjlxTW1BNjdoSzl4Zk0vQm55OGwxNUd3S1I1bTBLZlQrNWdqWVFNNi9ZbzNWODA5aFBoc283NE4vU3dNc0FubXllclN2NWVEZE9xWVllMnA1QTVtMTQ4bkxTMTYxTmFLMDdZamtHbmoxbzdLTXhIQ0xURWExQmp6aDhxVnZUN0krZkxLWDNTVUJ4c09BK3g3MExEQ1g0dUkxWDZmT0k2SFhaSURXVGZIaW9ORWVkOWRiYjBUTVhtaElYb040a29lN0Z2K0tyWVJSdDF2Q3FjZ0RFKzMvekI2a0tESzdEOUhZMGFOc0FHeUVzY0YyZW8wbHZ0YzJRQjdzUEFtblF0Y0VUZWJVR09WTXM4ODVwTkxvVmZMMEdGZDQzNzBqNGxHQVV6WUMrWEVick1UNThRbGdSSTBFc0tlbmlIZlgxSG9zN2VuVzRMZldpNU5Dc0ZNTjdldk9zV1hrZWZ1V21oVXVoSFlMZEVLVXErMVJ3aUNpWUdJRWFram84eHovalZXTElvZ0tCUmc1RjBTWnF1Smxrdy9paklGcTBZVnEyejBYaXdJQXBVK0Yzeldqdjc2djhTTG1sZmE4UDRzUVFaVkJHNVo2WjBDN1gxL2tLSU9Kczk2cHY5a0JoZmdvTzVnbzlHV0YxbkxPUUFkYVhPNzkra2JNY04wY1RhKzNDRFE0czZXeEZ4UzlMSVErVWRBSEpSYUV4SVdya01Qajhvc1hCQk9Ddk5PWm5EUXFOOUNCQ1VYVGYrdkFBZ2FDa2IxamNvalNpazdsTm9FWHUzaWMwdnFqd0FMWWxURDgzeldSVFFpd2tFdUd4UU1vMHU2a01mTUNSOUphMWVKSVoySTFuenBWbnlTN2ZwWjRYWk9UUG1ZYTBBSlZGMFBRZzQ2a0sweHZEdXJoTllNbkQ1TGd4QTU5Q0M5bFdINC9wL0t4bXRJNHlRWlduYmxndjZPYTJ2Wk1KRVVhaC9URDF4K2JzQWtyRkt0ZDJTYytaek5EM0ZEbkZvR0xaK21nNWhwWmYwMlBMQ0xqODRjVFlUQmpWbEd5YXlad0I5RTJsVmczSmpjeG9YTXBpNkZwL3lhY3RwSFFrRXkwcVZKZTZYbG5kVGNZbmw2MDVXRzFxWlhqNHZJc0g1dk5IdUJ2NFlXZWthcW5Sem9qK1QvdjdMRlp4Wjc3SDJZSEtNNTdLTUZEVGZRZkNBeTY1bVlxZmxoOTFCTElHdk5hUXdrcWc0Z1l4dkNzQlFzdzc2UHd6TDAxZGRmN25OK1FCemc9PTo6Lxx18UUIEp0cafiM7zbgHA=="/><input type="hidden" id="_acf_nonce" name="_acf_nonce" value="52a0ed8392"/><input type="hidden" id="_acf_changed" name="_acf_changed" value="0"/></div><div class="acf-fields acf-form-fields -top"><div class="acf-field acf-field-text acf-field--post-title is-required" data-name="_post_title" data-type="text" data-key="_post_title" data-required="1"><div class="acf-label"> <label for="acf-_post_title">Title <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-_post_title" name="acf[_post_title]" required="required"/></div></div></div><div class="acf-field acf-field-text acf-field-5d7c0bf592462 is-required flies-name large-6 column" data-name="fly_name" data-type="text" data-key="field_5d7c0bf592462" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0bf592462">Name <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-field_5d7c0bf592462" name="acf[field_5d7c0bf592462]" required="required"/></div></div></div><div class="acf-field acf-field-text acf-field-5d7c0c1492464 is-required flies-city large-6 column" data-name="fly_city" data-type="text" data-key="field_5d7c0c1492464" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0c1492464">City <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-field_5d7c0c1492464" name="acf[field_5d7c0c1492464]" required="required"/></div></div></div><div class="acf-field acf-field-email acf-field-5d7c0c0092463 is-required flies-email large-6 column" data-name="fly_email" data-type="email" data-key="field_5d7c0c0092463" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0c0092463">Email <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-input-append"><small>For internal use only. This will not be displayed to the public.</small></div><div class="acf-input-wrap"><input type="email" id="acf-field_5d7c0c0092463" class="acf-is-appended" name="acf[field_5d7c0c0092463]" required="required"/></div></div></div><div class="acf-field acf-field-textarea acf-field-5d7c0c1b92465 is-required flies-description large-12 column" data-name="fly_description" data-type="textarea" data-key="field_5d7c0c1b92465" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0c1b92465">Short Description <span class="acf-required">*</span></label></div><div class="acf-input"><textarea id="acf-field_5d7c0c1b92465" name="acf[field_5d7c0c1b92465]" rows="8" required="required"></textarea></div></div><div class="acf-field acf-field-file acf-field-5d7c0cb292467 is-required flies-photo large-12 column" data-name="fly_photo" data-type="file" data-key="field_5d7c0cb292467" data-required="1"><div class="acf-label"> <label for="acf-field_5d7c0cb292467">Photo <span class="acf-required">*</span></label></div><div class="acf-input"><div class="acf-file-uploader" data-library="all" data-mime_types="jpeg,jpg,png," data-uploader="basic"> <input type="hidden" name="acf[field_5d7c0cb292467]" value="" data-name="id"/><div class="show-if-value file-wrap"><div class="file-icon"> <noscript><img data-name="icon" src="" alt=""/></noscript><img class="lazyload" data-name="icon" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="" alt=""/></div><div class="file-info"><p> <strong data-name="title"></strong></p><p> <strong>File name:</strong> <a data-name="filename" href="" target="_blank"></a></p><p> <strong>File size:</strong> <span data-name="filesize"></span></p></div><div class="acf-actions -hover"> <a class="acf-icon -cancel dark" data-name="remove" href="#" title="Remove"></a></div></div><div class="hide-if-value"> <label class="acf-basic-uploader"> <input type="file" name="acf[field_5d7c0cb292467]" id="acf-field_5d7c0cb292467"/> </label></div></div><p class="description"><small>Note: Even if your submission is a video, we need an image to represent your fly on our website.</small></p></div></div><div class="acf-field acf-field-oembed acf-field-5d7cfc23caea7 flies-video large-12 column" data-name="fly_video" data-type="oembed" data-key="field_5d7cfc23caea7"><div class="acf-label"> <label for="acf-field_5d7cfc23caea7">Video</label></div><div class="acf-input"><div class="acf-oembed"> <input type="hidden" class="input-value" name="acf[field_5d7cfc23caea7]" value=""/><div class="title"> <input type="text" class="input-search" value="" placeholder="Enter URL" autocomplete="off"/><div class="acf-actions -hover"> <a data-name="clear-button" href="#" class="acf-icon -cancel grey"></a></div></div><div class="canvas"><div class="canvas-media"></div> <i class="acf-icon -picture hide-if-value"></i></div></div><p class="description"><small>Note: Supported video sources include YouTube, Vimeo, etc. Full list <a href="https://wordpress.org/support/article/embeds/#okay-so-what-sites-can-i-embed-from">here</a>.</small></p></div></div><div class="acf-field acf-field-true-false acf-field-5db0cc624fd5e flies-newsletter large-12 column" data-name="newsletter" data-type="true_false" data-key="field_5db0cc624fd5e"><div class="acf-label"> <label for="acf-field_5db0cc624fd5e">Sign up for our newsletter</label></div><div class="acf-input"><div class="acf-true-false"> <input type="hidden" name="acf[field_5db0cc624fd5e]" value="0"/> <label> <input type="checkbox" id="acf-field_5db0cc624fd5e" name="acf[field_5db0cc624fd5e]" value="1" class="" autocomplete="off"/> <span class="message">Yes I would like to receive latest fly tying patterns, stories and videos</span> </label></div></div></div><div class="acf-field acf-field-recaptcha acf-field-5da648a5131db flies-recaptcha large-12 column" data-name="fly_recaptcha" data-type="recaptcha" data-key="field_5da648a5131db"><div class="acf-label"> <label for="acf-field_5da648a5131db">Fly Recaptcha</label></div><div class="acf-input"><div class="g-recaptcha" data-sitekey="6LfVhcAUAAAAAHpIPUGpZvEKA4nwfe7IvGfuG8Oa"
 data-theme="light" data-type="image"
 data-size="normal"></div> <input type="hidden" name="acf[field_5da648a5131db]"></div></div><div class="acf-field acf-field-checkbox acf-field-5dee6e16d8fb8 flies-newsletter large-12 column" data-name="fly_interested_in" data-type="checkbox" data-key="field_5dee6e16d8fb8" data-conditions="[[{&quot;field&quot;:&quot;field_5db0cc624fd5e&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;1&quot;}]]"><div class="acf-label"> <label for="acf-field_5dee6e16d8fb8">Interested In</label></div><div class="acf-input"> <input type="hidden" name="acf[field_5dee6e16d8fb8]"/><ul class="acf-checkbox-list acf-bl"><li><label><input type="checkbox" id="acf-field_5dee6e16d8fb8-55ff1fb7fd" name="acf[field_5dee6e16d8fb8][]" value="55ff1fb7fd"/> Fly Tyer Partner News</label></li><li><label><input type="checkbox" id="acf-field_5dee6e16d8fb8-d12eeebf46" name="acf[field_5dee6e16d8fb8][]" value="d12eeebf46"/> Fly Tyer Newsletter</label></li></ul></div></div><div class="acf-field acf-field-text acf-field--validate-email" style="display:none !important;" data-name="_validate_email" data-type="text" data-key="_validate_email"><div class="acf-label"> <label for="acf-_validate_email">Validate Email</label></div><div class="acf-input"><div class="acf-input-wrap"><input type="text" id="acf-_validate_email" name="acf[_validate_email]"/></div></div></div></div><div class="acf-form-submit"> <input type="submit" class="acf-button button button-primary button-large" value="Share Your Fly" /> <span class="acf-spinner"></span></div></form></div></div></div></div></div><div id="sidebar1" class="sidebar small-12 cell post-sections__aside" role="complementary"><div class="sidebar__wrap"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="hide-on-mobile"><div id="MMN_FT_620X250"> <script>googletag.cmd.push(function() { googletag.display('MMN_FT_620X250'); });</script> </div> <noscript><img class="alignnone size-full wp-image-177" src="/wp-content/uploads/2014/08/transparent-spacer.gif" alt="transparent-spacer" width="20" height="20" /></noscript><img class="lazyload alignnone size-full wp-image-177" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2020%2020%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2014/08/transparent-spacer.gif" alt="transparent-spacer" width="20" height="20" /></div></div></div><div class="ft-ad ft-ad--sidebar"><div id="div-gpt-ad-8339046-1" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-1'); });</script> </div></div><div class="ft-ad ft-ad--sidebar"><div id="div-gpt-ad-8339046-2" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8339046-2'); });</script> </div></div><div class="recent"><h2 class="overline recent__overline">Recent Posts<div data-aos="fade-up" class="title-line title-line--basic"><span class="title-line__line"></span><span class="title-line__circle"></span></div></h2><div class="recent__posts"> <a class="teaser" href="https://www.flytyer.com/fly-shop-etiquette/"><div class="teaser__img"> <noscript><img width="150" height="150" src="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10338" data-permalink="https://www.flytyer.com/fly-shop-etiquette/screen-shot-2020-01-06-at-9-16-19-am/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM.png" data-orig-size="2510,1322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-01-06 at 9.16.19 AM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-300x158.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-1024x539.png" /></noscript><img width="150" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-150x150.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-60x60.png 60w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10338" data-permalink="https://www.flytyer.com/fly-shop-etiquette/screen-shot-2020-01-06-at-9-16-19-am/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM.png" data-orig-size="2510,1322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-01-06 at 9.16.19 AM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-300x158.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.16.19-AM-1024x539.png" /></div><div class="teaser__content"><h4 class="teaser__title">Fly Shop Etiquette</h4></div> </a> <a class="teaser" href="https://www.flytyer.com/a-caddisfly-for-all-occasions/"><div class="teaser__img"> <noscript><img width="150" height="150" src="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10328" data-permalink="https://www.flytyer.com/a-caddisfly-for-all-occasions/screen-shot-2020-01-02-at-10-02-27-am/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM.png" data-orig-size="1386,808" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-01-02 at 10.02.27 AM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-300x175.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-1024x597.png" /></noscript><img width="150" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-150x150.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-60x60.png 60w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10328" data-permalink="https://www.flytyer.com/a-caddisfly-for-all-occasions/screen-shot-2020-01-02-at-10-02-27-am/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM.png" data-orig-size="1386,808" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-01-02 at 10.02.27 AM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-300x175.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-02-at-10.02.27-AM-1024x597.png" /></div><div class="teaser__content"><h4 class="teaser__title">A Caddisfly for All Occasions</h4></div> </a> <a class="teaser" href="https://www.flytyer.com/tying-a-water-boatman/"><div class="teaser__img"> <noscript><img width="150" height="150" src="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10288" data-permalink="https://www.flytyer.com/tying-a-water-boatman/screen-shot-2019-12-19-at-1-16-15-pm/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM.png" data-orig-size="1794,1102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-12-19 at 1.16.15 PM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-300x184.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-1024x629.png" /></noscript><img width="150" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-150x150.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-150x150.png 150w, https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-125x125.png 125w, https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-60x60.png 60w" data-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="10288" data-permalink="https://www.flytyer.com/tying-a-water-boatman/screen-shot-2019-12-19-at-1-16-15-pm/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM.png" data-orig-size="1794,1102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-12-19 at 1.16.15 PM" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-300x184.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-19-at-1.16.15-PM-1024x629.png" /></div><div class="teaser__content"><h4 class="teaser__title">Tying a Water Boatman</h4></div> </a></div></div></div><div class="newsletter__wrap"><div class="newsletter__box"><div class="newsletter__top"><div class="newsletter__icon"> <noscript><img width="174" height="164" src="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" class="attachment-full size-full" alt="Sing Up For Newsletter" data-attachment-id="9876" data-permalink="https://www.flytyer.com/newsletter_symbol2x/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-orig-size="174,164" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Newsletter_Symbol@2x" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" /></noscript><img width="174" height="164" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20174%20164%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" class="lazyload attachment-full size-full" alt="Sing Up For Newsletter" data-attachment-id="9876" data-permalink="https://www.flytyer.com/newsletter_symbol2x/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-orig-size="174,164" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Newsletter_Symbol@2x" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/Newsletter_Symbol@2x.png" /></div><div class="newsletter__title overline"> Need more Fly Tyer?</div></div><div class="newsletter__bottom"><p class="newsletter__text"> Sign up for our newsletter and get the latest fly tying patterns, stories and videos in your inbox.</p> <a class="button primary" href="https://www.flytyer.com/newsletter/" target="_self ">Sign Up</a></div></div></div></div><div class="post-sections__additional-aside small-12"><div class="inner-content grid-x grid-margin-x grid-padding-x"><div class="cell"><h2 class="overline overline__more-posts">You May Also Like<div data-aos="fade-up" class="title-line title-line--basic"><span class="title-line__line"></span><span class="title-line__circle"></span></div></h2><div class="cards cards--related"><div class="card card--related card--stacked"> <a href="https://www.flytyer.com/deciphering-thread-size/"> <noscript><img width="480" height="303" src="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" srcset="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-788x499.jpg 788w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-482x304.jpg 482w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-964x608.jpg 964w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="8386" data-permalink="https://www.flytyer.com/deciphering-thread-size/ftthread1/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FTThread1" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-300x200.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1.jpg" /></noscript><img width="480" height="303" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20303%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-480x303.jpg" class="lazyload attachment-card size-card wp-post-image" alt="" data-srcset="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-788x499.jpg 788w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-482x304.jpg 482w, https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-964x608.jpg 964w" data-sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="8386" data-permalink="https://www.flytyer.com/deciphering-thread-size/ftthread1/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FTThread1" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1-300x200.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2018/06/FTThread1.jpg" /> </a><p class="byline"><a href="https://www.flytyer.com/category/beginners-corner/" title="View all posts in Beginner&#039;s Corner">Beginner's Corner</a></p><h5 class="related__title"><a href="https://www.flytyer.com/deciphering-thread-size/">Deciphering Thread Size</a></h5></div><div class="card card--related card--stacked"> <a href="https://www.flytyer.com/tie-one-on-grayling-michigan-style/"> <noscript><img width="480" height="303" src="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" srcset="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-788x499.jpg 788w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-482x304.jpg 482w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-964x608.jpg 964w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="10258" data-permalink="https://www.flytyer.com/tie-one-on-grayling-michigan-style/michlead/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead.jpg" data-orig-size="1331,826" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MichLead" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-300x186.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-1024x635.jpg" /></noscript><img width="480" height="303" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20303%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-480x303.jpg" class="lazyload attachment-card size-card wp-post-image" alt="" data-srcset="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-788x499.jpg 788w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-482x304.jpg 482w, https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-964x608.jpg 964w" data-sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="10258" data-permalink="https://www.flytyer.com/tie-one-on-grayling-michigan-style/michlead/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead.jpg" data-orig-size="1331,826" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MichLead" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-300x186.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/12/MichLead-1024x635.jpg" /> </a><p class="byline"><a href="https://www.flytyer.com/category/coldwater/" title="View all posts in Coldwater Patterns">Coldwater Patterns</a></p><h5 class="related__title"><a href="https://www.flytyer.com/tie-one-on-grayling-michigan-style/">Tie One On—Grayling, Michigan Style</a></h5></div><div class="card card--related card--stacked"> <a href="https://www.flytyer.com/attaching-dumbbell-eyes/"> <noscript><img width="480" height="303" src="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-480x303.jpg" class="attachment-card size-card wp-post-image" alt="" srcset="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-482x304.jpg 482w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7224" data-permalink="https://www.flytyer.com/attaching-dumbbell-eyes/dumbelleyes/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes.jpg" data-orig-size="800,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DumbellEyes" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-300x159.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes.jpg" /></noscript><img width="480" height="303" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20480%20303%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-480x303.jpg" class="lazyload attachment-card size-card wp-post-image" alt="" data-srcset="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-480x303.jpg 480w, https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-241x152.jpg 241w, https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-482x304.jpg 482w" data-sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7224" data-permalink="https://www.flytyer.com/attaching-dumbbell-eyes/dumbelleyes/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes.jpg" data-orig-size="800,424" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DumbellEyes" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes-300x159.jpg" data-large-file="https://www.flytyer.com/wp-content/uploads/2017/10/DumbellEyes.jpg" /> </a><p class="byline"><a href="https://www.flytyer.com/category/video/tips-and-techniques/" title="View all posts in Tips and Techniques">Tips and Techniques</a></p><h5 class="related__title"><a href="https://www.flytyer.com/attaching-dumbbell-eyes/">Attaching Dumbbell Eyes</a></h5></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="grid-container grid-container--wide"><div class="footer-top grid-x grid-margin-x"><div class="small-12 cell flex-container flex-dir-column large-flex-dir-row"><div class="flex-child-shrink logo-container"> <a class="footer-logo" href="https://www.flytyer.com"><noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" class="lazyload attachment-full size-full" alt="FlyTyer Logo" data-attachment-id="9874" data-permalink="https://www.flytyer.com/flytyer-white-logo/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="flytyer-white-logo" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/flytyer-white-logo.svg" /></a></div><div class="flex-child-auto small-order-3 large-order-2 footer-nav-container"><ul id="bottom-nav" class="medium-horizontal menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://www.flytyer.com/category/warmwater/">Warmwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="https://www.flytyer.com/category/coldwater/">Coldwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.flytyer.com/category/saltwater/">Saltwater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9877"><a href="https://www.flytyer.com/category/beginners-masterclass/">Beginner&#8217;s Masterclass</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.flytyer.com/in-this-issue/">In This Issue</a></li></ul></div><div class="flex-child-shrink flex-container align-middle small-order-2 large-order-3 social-icons-container"><ul class="social-icons"><li> <a title="Find Fly Tyer on Facebook" href="https://www.facebook.com/flytyermagazine" target="_blank" rel="noopener" class="icon-facebook"><i class="fa fa-facebook-square"></i> <span class="sr-only">Facebook</span> </a></li><li> <a title="Find Fly Tyer on Instagram" href="https://www.instagram.com/flytyermag/" target="_blank" rel="noopener" class="icon-instagram"><i class="fa fa-instagram"></i> <span class="sr-only">Instagram</span> </a></li></ul></div></div></div><div class="footer-middle grid-x grid-margin-x"><div class="small-12 medium-4 large-auto cell footer-middle__nav"> <a class="button primary footer__btn-subscribe" href="https://fyt.pcdfusion.com/pcd/Order?iKey=**IA04" target="_blank rel=&quot;noopener&quot;">Subscribe Online</a><ul id="footer-side-nav" class="footer-links-side"><li id="menu-item-9886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9886"><a target="_blank" rel="noopener noreferrer" href="https://fyt.pcdfusion.com/pcd/Order?iKey=F**A01">Gift Subscription</a></li><li id="menu-item-9887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9887"><a href="https://www.flytyer.com/newsletter/">Newsletter Sign Up</a></li><li id="menu-item-9888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9888"><a href="https://www.flytyer.com/advertisingmedia-kits/">Advertising/Media Kits</a></li></ul></div><div class="footer-instagram small-12 medium-8 large-auto cell"><div class="grid-x"><div class="cell"> <a class="instagram-url" href="https://www.instagram.com/flytyermag" target="_blank" rel="noopener">@flytyermag</a></div></div><div class="grid-x small-up-3 medium-up-5"><div class="cell disappear-last"><a title="Learn to tie Regan’s spinner at the link in our bio! #flytying #flytyingjunkie #dryfly #flytyermagazine" target="_blank" href="https://www.instagram.com/p/B6JiHtxBotP/" rel="noopener"><noscript><img alt="Learn to tie Regan’s spinner at the link in our bio! #flytying #flytyingjunkie #dryfly #flytyermagazine" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/78711508_177597653434964_5842582564778232586_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1k9dugIdhE0AX-b_4CM&#038;oh=760f20b95e915b5cad7df77f9366c849&#038;oe=5EAC1E29" /></noscript><img class="lazyload" alt="Learn to tie Regan’s spinner at the link in our bio! #flytying #flytyingjunkie #dryfly #flytyermagazine" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/78711508_177597653434964_5842582564778232586_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1k9dugIdhE0AX-b_4CM&#038;oh=760f20b95e915b5cad7df77f9366c849&#038;oe=5EAC1E29" /></a></div><div class="cell disappear-last"><a title="Learn to tie Rim Chung’s RS2 in @tightlineproductions new video. Link in bio." target="_blank" href="https://www.instagram.com/p/B5bu-ULBNag/" rel="noopener"><noscript><img alt="Learn to tie Rim Chung’s RS2 in @tightlineproductions new video. Link in bio." src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75576699_456600331723693_4146060416441554530_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=KF21w-T_OawAX-iR5Yp&#038;oh=d782a8793d0aae218146d87e94e17ffc&#038;oe=5EB51A4B" /></noscript><img class="lazyload" alt="Learn to tie Rim Chung’s RS2 in @tightlineproductions new video. Link in bio." src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75576699_456600331723693_4146060416441554530_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=KF21w-T_OawAX-iR5Yp&#038;oh=d782a8793d0aae218146d87e94e17ffc&#038;oe=5EB51A4B" /></a></div><div class="cell disappear-last"><a title="@drchicone ‘s Platinum Pilchard is fun to tie. Submit your version at the end of the tutorial (link in bio) and you could win a free subscription to Fly Tyer! #flytying #flytyingjunkie" target="_blank" href="https://www.instagram.com/p/B5S_DsJhzhu/" rel="noopener"><noscript><img alt="@drchicone ‘s Platinum Pilchard is fun to tie. Submit your version at the end of the tutorial (link in bio) and you could win a free subscription to Fly Tyer! #flytying #flytyingjunkie" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/74361210_1009591256060008_5138831070313818428_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=02uALhJJz2cAX-iU_XB&#038;oh=930e4a2e5d57ef58675d64914d872aa0&#038;oe=5EA81A4F" /></noscript><img class="lazyload" alt="@drchicone ‘s Platinum Pilchard is fun to tie. Submit your version at the end of the tutorial (link in bio) and you could win a free subscription to Fly Tyer! #flytying #flytyingjunkie" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/74361210_1009591256060008_5138831070313818428_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=02uALhJJz2cAX-iU_XB&#038;oh=930e4a2e5d57ef58675d64914d872aa0&#038;oe=5EA81A4F" /></a></div><div class="cell disappear-last"><a title="Meet the real @senyogreg and take notes! Link in bio.
#flytying #flytyingjunkie" target="_blank" href="https://www.instagram.com/p/B5LhLEUBmsG/" rel="noopener"><noscript><img alt="Meet the real @senyogreg and take notes! Link in bio.
#flytying #flytyingjunkie" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75467951_420432555561904_8689719330342121029_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=CcvfqzgnuJQAX_Y7Rlk&#038;oh=d85d6eb2666725f09e2353d37ea40a84&#038;oe=5E9933DB" /></noscript><img class="lazyload" alt="Meet the real @senyogreg and take notes! Link in bio.
#flytying #flytyingjunkie" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75467951_420432555561904_8689719330342121029_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=CcvfqzgnuJQAX_Y7Rlk&#038;oh=d85d6eb2666725f09e2353d37ea40a84&#038;oe=5E9933DB" /></a></div><div class="cell disappear-last"><a title="Learn how to tie some killer dry and wet flies using emu feathers at the link in our bio!" target="_blank" href="https://www.instagram.com/p/B5DdPgJhlbk/" rel="noopener"><noscript><img alt="Learn how to tie some killer dry and wet flies using emu feathers at the link in our bio!" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/73527637_124761095259586_7015508834394404090_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=icKwNSCd74sAX-0EbWq&#038;oh=0c6ce2107a462c9a3691ec6a991fde99&#038;oe=5E9C9E8B" /></noscript><img class="lazyload" alt="Learn how to tie some killer dry and wet flies using emu feathers at the link in our bio!" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/73527637_124761095259586_7015508834394404090_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=icKwNSCd74sAX-0EbWq&#038;oh=0c6ce2107a462c9a3691ec6a991fde99&#038;oe=5E9C9E8B" /></a></div><div class="cell disappear-last"><a title="The new website is LIVE! Check out the link in our bio to check it out. Be sure to give us some feedback!" target="_blank" href="https://www.instagram.com/p/B4m2dcWhrLt/" rel="noopener"><noscript><img alt="The new website is LIVE! Check out the link in our bio to check it out. Be sure to give us some feedback!" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/72450031_1772257036251154_6984722597615956061_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ehW58PxvOKkAX9bK5EK&#038;oh=dc71c1846c281d0b9364fa28fbb60ea7&#038;oe=5EA7C559" /></noscript><img class="lazyload" alt="The new website is LIVE! Check out the link in our bio to check it out. Be sure to give us some feedback!" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/72450031_1772257036251154_6984722597615956061_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ehW58PxvOKkAX9bK5EK&#038;oh=dc71c1846c281d0b9364fa28fbb60ea7&#038;oe=5EA7C559" /></a></div></div></div></div><div class="footer-bottom grid-x grid-margin-x"><div class="small-12 cell"><hr/></div><div class="small-12 medium-6 large-6 cell"><p class="source-org copyright">&copy; 2020 Fly Tyer. All Rights Reserved.</p></div><div class="small-12 medium-6 large-6 cell flex-container align-left large-align-right morris_media_img"> <a href="https://www.morrismedianetwork.com/" target="_blank" rel="noopener"> <noscript><img src="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" class="attachment-full size-full" alt="" data-attachment-id="9875" data-permalink="https://www.flytyer.com/morris_media/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="morris_media" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" class="lazyload attachment-full size-full" alt="" data-attachment-id="9875" data-permalink="https://www.flytyer.com/morris_media/" data-orig-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="morris_media" data-image-description="" data-medium-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" data-large-file="https://www.flytyer.com/wp-content/uploads/2019/11/morris_media.svg" /> </a></div></div></div></footer><div class="reveal" id="adobe-spark-modal__travel" data-reveal> <button class="close-button" data-close aria-label="Close modal" type="button"> <span aria-hidden="true">&times;</span> </button> <a title="2018 Expeditions & Guides Annual" class="asp-embed-link" href="https://spark.adobe.com/page/0b5Cccf90lJKS/" target="_blank" rel="noopener"><noscript><img src="https://spark.adobe.com/page/0b5Cccf90lJKS/embed.jpg?buster=1560253248089" alt="2018 EXPEDITIONS &amp; GUIDES ANNUAL" style="width:100%" border="0"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://spark.adobe.com/page/0b5Cccf90lJKS/embed.jpg?buster=1560253248089" alt="2018 EXPEDITIONS &amp; GUIDES ANNUAL" style="width:100%" border="0"/></a></div></div></div> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.flytyer.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script>try{ mc4wp.forms.on('submitted', function() { if(grecaptcha) { grecaptcha.reset(); } }); } catch(e) {}</script> <div style="display:none"></div> <script type='text/javascript' defer='defer' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script> <script type='text/javascript' defer='defer' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_3fd3a268d6de043a2adf19866812c45a.js?ver=5.2.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_4cc86d1003c45134d6838f13e3885db1.js?ver=0.2.2'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-admin/js/iris.min.js?ver=1.0.7'></script> <script type='text/javascript'>var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"};</script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-admin/js/color-picker.min.js?ver=5.2.4'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-content/uploads/autoptimize/js/autoptimize_single_168ca8f7f386c6bb608d530a0214e448.js?ver=1578530737'></script> <script type='text/javascript' defer='defer' src='https://www.flytyer.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script> <script type="text/javascript">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</script> <script type="text/javascript">acf.doAction('prepare');</script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'81061902',post:'10340',tz:'0',srv:'www.flytyer.com'} ]);
	_stq.push([ 'clickTrackerInit', '81061902', '10340' ]);</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5259dd4803e4ee17914","applicationID":"467934339","transactionName":"YARRbUtQWxUAU0VQDFlOclpNWFoITkNYVwRbBA==","queueTime":0,"applicationTime":892,"atts":"TENSGwNKSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html> 