<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script>
<!-- End Google Tag Manager -->

	<meta charset="UTF-8" />


	<title>Tying the Pearl Slipper - Fly TyerFly Tyer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.flytyer.com/xmlrpc.php" />

	
	<link rel="alternate" type="application/rss+xml" title="Fly Tyer RSS Feed" href="http://www.flytyer.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Fly Tyer Atom Feed" href="http://www.flytyer.com/feed/atom/" />
	<link rel="pingback" href="http://www.flytyer.com/xmlrpc.php" />

	<!-- Google DFP -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
        <script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/11365842/MMN_FT_ROS_REC_1', [300, 250], 'MMN_FT_ROS_REC_1').addService(googletag.pubads());
			googletag.defineSlot('/11365842/MMN_FT_ROS_REC_2', [300, 250], 'MMN_FT_ROS_REC_2').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
        <!-- Google DFP -->


<!-- Start GPT Sync Tag -->
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/11365842/MMN_FT_620X250', [[620,250]], '620X250')
                           .addService(googletag.pubads()));

  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
</script>
<!-- End GPT Sync Tag -->

	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flytyer.com/tying-pearl-slipper/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tying the Pearl Slipper - Fly Tyer" />
<meta property="og:description" content="This fly will help you catch big fish under the most difficult conditions. [by Walt Grau] The Pearl Slipper is an effective imitation of a migrating shad, salmon smolt, or smelt that is migrating downriver. Fish this pattern using a 250-grain or heavier line and a stout leader. Tying on the Pearl Slipper using a Rapala loop knot allows for maximum action during the retrieve. The oval beads I use came from a craft store, but the Pearl Slipper is just as effective tied with round beads. Whatever type of beads you use for the center of this streamer, the Pearl Slipper will catch fish. The Pearl Slipper Trailing hook: Gamakatsu SC15, size 2 or 1. Thread: White 3/0 (210 denier). Tail: White hackle tips and white marabou fluff. Front hook: Any strong hook with a ½-inch-long shank. (We will cut off the hook at the bend.) Connector: 1/8-inch-diamenter oval pearl craft store bead and 25- or 30-pound-test Dacron backing line. Underwing and body: White ultraviolet-treated synthetic hair. Wing: Natural mallard flank and black Krystal Flash. Hackle: White and black deer hair. Eyes: Painted dumbbell. Tying the Pearl Slipper" />
<meta property="og:url" content="http://www.flytyer.com/tying-pearl-slipper/" />
<meta property="og:site_name" content="Fly Tyer" />
<meta property="article:tag" content="articulated flies" />
<meta property="article:section" content="Technique" />
<meta property="article:published_time" content="2017-11-28T15:22:23+00:00" />
<meta property="article:modified_time" content="2017-11-28T15:25:02+00:00" />
<meta property="og:updated_time" content="2017-11-28T15:25:02+00:00" />
<meta property="og:image" content="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="509" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This fly will help you catch big fish under the most difficult conditions. [by Walt Grau] The Pearl Slipper is an effective imitation of a migrating shad, salmon smolt, or smelt that is migrating downriver. Fish this pattern using a 250-grain or heavier line and a stout leader. Tying on the Pearl Slipper using a Rapala loop knot allows for maximum action during the retrieve. The oval beads I use came from a craft store, but the Pearl Slipper is just as effective tied with round beads. Whatever type of beads you use for the center of this streamer, the Pearl Slipper will catch fish. The Pearl Slipper Trailing hook: Gamakatsu SC15, size 2 or 1. Thread: White 3/0 (210 denier). Tail: White hackle tips and white marabou fluff. Front hook: Any strong hook with a ½-inch-long shank. (We will cut off the hook at the bend.) Connector: 1/8-inch-diamenter oval pearl craft store bead and 25- or 30-pound-test Dacron backing line. Underwing and body: White ultraviolet-treated synthetic hair. Wing: Natural mallard flank and black Krystal Flash. Hackle: White and black deer hair. Eyes: Painted dumbbell. Tying the Pearl Slipper" />
<meta name="twitter:title" content="Tying the Pearl Slipper - Fly Tyer" />
<meta name="twitter:image" content="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Feed" href="http://www.flytyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Comments Feed" href="http://www.flytyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Tying the Pearl Slipper Comments Feed" href="http://www.flytyer.com/tying-pearl-slipper/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flytyer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amw-galleria-style-css'  href='http://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='frizzly-lib-font-awesome-css'  href='http://www.flytyer.com/wp-content/plugins/frizzly/css/libs/font-awesome/css/font-awesome.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='frizzly-client-css'  href='http://www.flytyer.com/wp-content/plugins/frizzly/css/frizzly.client.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.flytyer.com/wp-content/plugins/theia-post-slider/css/buttons-green.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.flytyer.com/wp-content/themes/flytyer/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.flytyer.com/wp-content/themes/hickory/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.flytyer.com/wp-content/themes/hickory/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.flytyer.com/wp-content/themes/flytyer/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.flytyer.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.flytyer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.featureCarouselslider.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_hotspot.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.flytyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flytyer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flytyer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p5u7U2-1Uo' />
<link rel="alternate" type="application/json+oembed" href="http://www.flytyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flytyer.com%2Ftying-pearl-slipper%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flytyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flytyer.com%2Ftying-pearl-slipper%2F&#038;format=xml" />
<meta property="og:title" content="Tying the Pearl Slipper" /><meta property="og:type" content="blog" /><meta property="og:url" content="http://www.flytyer.com/tying-pearl-slipper/" /><meta property="og:site_name" content="The world&#039;s largest publication dedicated to the art of tying flies." /><meta property="og:description" content="" /><meta property="og:image" content="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="" /><meta property="twitter:description" content="" /><meta property="twitter:title" content="Tying the Pearl Slipper" /><meta property="twitter:image" content="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		
									
		
					#header {
				padding:1px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#bd6600;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#bd6600;
			}
				
					body {
				background-color:#f0f0f0;
			}
				
				
					#wrapper {
				border-right:1px solid #f6efe3;
				border-left:1px solid #f6efe3;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#bd6600;
			}
				
					#navigation ul li a {
				color:#ffffff;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#000000;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#aaaaaa;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
					#header {
				background:#ffffff;
			}
				
					h2.content-heading {
				background:#bd6600;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#bd6600;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
				
				
				
				
					#top_social i, #footer_social i {
				background:#FFFFFF;
			}
				
					#top_social i, #footer_social i {
				color:#000000;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.flytyer.com/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#888888;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style><link rel="icon" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
<meta name="msapplication-TileImage" content="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.flytyer.com/?custom-css=1658742a27" />
			</head>

<body class="post-template-default single single-post postid-7340 single-format-standard responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZWTK4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) —>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PW5ZMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5ZMF');</script>
<!-- End Google Tag Manager -->

		<div id="wrapper">
	
		<div class="container">
		
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
				
									
						<div class="show-search" style="display: block;">
							<form role="search" method="get" id="searchform" action="http://www.flytyer.com/">
    <div>
		<input type="text" placeholder="Search flytyer.com" name="s" id="s" />
	 </div>
</form>						</div>
						
										
								
						<div id="top_social" >
							<a target="_blank" href="http://facebook.com/flytyermagazine"><i class="fa fa-facebook"></i></a>							<a target="_blank" href="http://twitter.com/flytyermagazine"><i class="fa fa-twitter"></i></a>														<a target="_blank" href="http://instagram.com/flytyermag"><i class="fa fa-instagram"></i></a>																																																</div>
						
										
				</div>
			</div>
			
			<div id="header" class="layout2">
			
				<div id="logo">
				
											<a href="http://www.flytyer.com"><img src="http://www.flytyer.com/wp-content/uploads/2017/09/FT-Banner-Autumn17.jpg" alt="Fly Tyer" /></a>
										
				</div>
				
								<div class="header-ad">
					<a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank">				</div>
							
			</div>
			
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
					
					<div id="navigation">
						<ul id="menu-top-navigation" class="menu"><li id="menu-item-1186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1186"><a href="http://www.flytyer.com/">Home</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="http://www.flytyer.com/category/trout-and-salmon/">Trout &#038; Salmon</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="http://www.flytyer.com/category/saltwater/">Saltwater</a></li>
<li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="http://www.flytyer.com/category/bass-and-panfish/">Bass &#038; Panfish</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3202"><a href="http://www.flytyer.com/category/technique/">Technique</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3171"><a href="http://www.flytyer.com/in-this-issue/">In This Issue</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="http://www.flytyer.com/category/video/">Videos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2609"><a href="http://www.flytyer.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-2083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/PRINT?ikey=I**WEB">Subscribe Online</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/GFTOPTION2LANDING?ikey=F**WEB">Gift Subscription</a></li>
	<li id="menu-item-2078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG">Digital Subscriptons</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/LOGINSSO">Manage My Subscription</a></li>
</ul>
</li>
</ul>	
					</div>
				</div>
			</div>			
						
						
			<div class="content sidebar">
			
				<div id="post-7340" class="post-7340 post type-post status-publish format-standard has-post-thumbnail hentry category-technique tag-articulated-flies">
					
										
										
						<div class="post-image">
						
																							<a href="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" class="post-gallery"><img width="620" height="394" src="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-620x394.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-620x394.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-300x191.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="7348" data-permalink="http://www.flytyer.com/tying-pearl-slipper/pearl8/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" data-orig-size="800,509" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pearl8" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-300x191.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" /><div class="ccfic"></div></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.flytyer.com/category/technique/" rel="category tag">Technique</a></span>
						<span class="item-comments"><a href="http://www.flytyer.com/tying-pearl-slipper/#respond">0</a></span>
						<h1>Tying the Pearl Slipper</h1>
												<span class="post-meta">By <a href="http://www.flytyer.com/author/sfields/" title="Posts by Seth Fields" rel="author">Seth Fields</a>  <span class="line">&#183;</span> On November 28, 2017            
                      </span>
						
					</div>
					
					<div class="post-entry">
						
												
						
						<p><!-- BEGIN THEIA POST SLIDER --></p>
<h4>This fly will help you catch big fish under the most difficult conditions.</h4>
<p>[<em>by Walt Grau</em>]</p>
<p><span id="more-7340"></span></p>
<p>The Pearl Slipper is an effective imitation of a migrating shad, salmon smolt, or smelt that is migrating downriver. Fish this pattern using a 250-grain or heavier line and a stout leader. Tying on the Pearl Slipper using a Rapala loop knot allows for maximum action during the retrieve. The oval beads I use came from a craft store, but the Pearl Slipper is just as effective tied with round beads. Whatever type of beads you use for the center of this streamer, the Pearl Slipper will catch fish.</p>
<div class="step-by-step-container gray">
<h3 style="text-align: center;"><strong>The Pearl Slipper</strong></h3>
<p style="text-align: center;"><strong>Trailing hook:</strong> Gamakatsu SC15, size 2 or 1.<br />
<strong>Thread:</strong> White 3/0 (210 denier).<br />
<strong>Tail:</strong> White hackle tips and white marabou fluff.<br />
<strong>Front hook:</strong> Any strong hook with a ½-inch-long shank. (We will cut off the hook at the bend.)<br />
<strong>Connector:</strong> 1/8-inch-diamenter oval pearl craft store bead and 25- or 30-pound-test Dacron backing line.<br />
<strong>Underwing and body:</strong> White ultraviolet-treated synthetic hair.<br />
<strong>Wing:</strong> Natural mallard flank and black Krystal Flash.<br />
<strong>Hackle:</strong> White and black deer hair.<br />
<strong>Eyes:</strong> Painted dumbbell.</p>
</div>
<h5 class="step-by-step-heading gray">Tying the Pearl Slipper</h5>
<div class="step-by-step-gallery">
<div id="amw_galleria_slideshow_2" class="amw-galleria-slideshow"></div>
<script type="text/javascript">jQuery(document).ready(function(){ jQuery("#amw_galleria_slideshow_2").galleria({"dataSource":[{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl1.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl1.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl1-150x150.jpg","title":"Pearl1","description":"Let\u2019s start with the trailing hook. Start the thread on the hook shank. Tie on four white saddle hackle tips; these feathers are about two inches long. Clip off the butt ends of the hackles."},{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl2.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl2.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl2-150x150.jpg","title":"Pearl2","description":"Palmer on a short marabou feather. Tie off and snip the thread. Next, thread\na loop of Dacron line through the hook eye, and make a slip knot."},{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl3.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl3.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl3-150x150.jpg","title":"Pearl3","description":"Slide a 1-inch-long oval white plastic bead, or five to six round beads, onto the doubled line. You can now remove this hook from the vise."},{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl4.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl4.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl4-150x150.jpg","title":"Pearl4","description":"Clamp the front hook in the vise. Wrap a layer of thread on the shank. Tie the dumbbell onto the bottom of the hook."},{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl5.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl5.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl5-150x150.jpg","title":"Pearl5","description":"We are going to do a few things in this step, but they are not complicated.\nFirst, tie the tail section of the fly to the hook; you\u2019ll catch fish on the trailing hook, so use very firm thread wraps. Leave a little\nspace between the thread wraps so the tail moves freely in the water. Next, add the wing of the fly; I am using UV-coated fibers, a mallard flank feather, and Krystal Flash"},{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl6.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl6.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl6-150x150.jpg","title":"Pearl6","description":"I tied on a clump of black deer hair for the top of the wing and a bunch of white deer hair for the belly of the fly. Next, make a long dubbing loop. Fill the loop with short stubs of white deer hair. Spin and tighten the loop."},{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl7.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl7.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl7-150x150.jpg","title":"Pearl7","description":"Wrap the dubbing loop up the hook. Tie off and clip the remaining length of the loop."},{"image":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl8.jpg","big":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl8.jpg","thumb":"http:\/\/www.flytyer.com\/wp-content\/uploads\/2017\/11\/Pearl8-150x150.jpg","title":"Pearl8","description":"Clip the deer hair to form the head of the fly. Color the top to match the deer-hair wing."}],"width":"auto","height":0.76,"autoplay":false,"transition":"slide","initialTransition":"fade","transitionSpeed":0,"_delayTime":4000,"_hideControls":false,"_thumbnailMode":"grid","_captionMode":"on_expand"}); });</script>
</div>
<p><!-- END THEIA POST SLIDER --></p>


<div class="subscribe_widget" style="width:100%;">
<div class="subscribe-box sub-one">
<a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank">
<img src="http://www.flytyer.com/wp-content/uploads/2016/02/Autumn-2017.jpg" alt="Magazine Cover" height="140px" /></a>
</div>
<div class="subscribe-box sub-two">
<h4><strong>Subscribe Today</strong></h4>
<p style="font-size: 13px;"><a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank"><strong>Click here</strong></a> to receive the world's only magazine devoted exclusively to the art of tying flies for all species of fresh and saltwater game fish.</p>
</div>
<div class="subscribe-box sub-three">
<h4><strong>Current Subscriber?</strong></h4>
<p style="font-size: 13px;"><a href="https://ssl.palmcoastd.com/13004/apps/LOGINSSO" target="_blank"><strong>Manage</strong></a> your subscription or <a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank"><strong>add a digital edition</strong></a> to your print subscription</p>
</div>
</div>


						
												
												<div class="post-tags">
							<a href="http://www.flytyer.com/tag/articulated-flies/" rel="tag">articulated flies</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Share						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.flytyer.com/tying-pearl-slipper/" data-text="Check out this article: Tying the Pearl Slipper - http://www.flytyer.com/tying-pearl-slipper/" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.flytyer.com%2Ftying-pearl-slipper%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.flytyer.com/tying-pearl-slipper/"></div>
						</span>
												<span class="share-item">
							<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.flytyer.com%2Ftying-pearl-slipper%2F								&amp;media=http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg								&amp;description=Tying+the+Pearl+Slipper" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										<div class="post-author">
						
						<div class="author-image">
							<img alt='' src='http://2.gravatar.com/avatar/b3f9536f01e6890f2bb6045c906561eb?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b3f9536f01e6890f2bb6045c906561eb?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />						</div>
						<div class="author-info">
							
							<h4><a href="http://www.flytyer.com/author/sfields/" title="Posts by Seth Fields" rel="author">Seth Fields</a></h4>
							<p></p>
							
							<div class="author-connect">
																
																																																
							</div>
							
						</div>
						
					</div>
										
										<!-- INCLUDE RELATED POSTS -->
							<div class="post-related"><h3>You Might Also Like</h3><ul>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/hen-hackle-101/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2017/10/HensLead2-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/10/HensLead2-192x128.jpg 192w, http://www.flytyer.com/wp-content/uploads/2017/10/HensLead2-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="7158" data-permalink="http://www.flytyer.com/hen-hackle-101/henslead2/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/10/HensLead2.jpg" data-orig-size="1300,954" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HensLead2" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/10/HensLead2-300x220.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/10/HensLead2-1024x751.jpg" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/technique/">Technique</a>					</span>
					<h4><a href="http://www.flytyer.com/hen-hackle-101/" rel="bookmark" title="Permanent Link: Hen Hackle 101">Hen Hackle 101</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/high-dry-synthetic-wings/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2017/09/Better-Wings7-192x128.png" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/Better-Wings7-192x128.png 192w, http://www.flytyer.com/wp-content/uploads/2017/09/Better-Wings7-300x200.png 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="6890" data-permalink="http://www.flytyer.com/high-dry-synthetic-wings/better-wings7/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/Better-Wings7.png" data-orig-size="812,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Better Wings7" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/Better-Wings7-300x221.png" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/Better-Wings7.png" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/technique/">Technique</a>					</span>
					<h4><a href="http://www.flytyer.com/high-dry-synthetic-wings/" rel="bookmark" title="Permanent Link: High &#038; Dry Synthetic Wings">High &#038; Dry Synthetic Wings</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/making-catskill-style-wings-light-cahill/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-4.19.29-PM-192x128.png" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-4.19.29-PM-192x128.png 192w, http://www.flytyer.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-4.19.29-PM-300x200.png 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="6452" data-permalink="http://www.flytyer.com/making-catskill-style-wings-light-cahill/screen-shot-2017-07-17-at-4-19-29-pm/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-4.19.29-PM.png" data-orig-size="1378,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-07-17 at 4.19.29 PM" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-4.19.29-PM-300x203.png" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-17-at-4.19.29-PM-1024x693.png" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/technique/">Technique</a>					</span>
					<h4><a href="http://www.flytyer.com/making-catskill-style-wings-light-cahill/" rel="bookmark" title="Permanent Link: Making Catskill-Style Wings: The Light Cahill">Making Catskill-Style Wings: The Light Cahill</a></h4>
				
				</div>
			</li>
		</ul></div>										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<div class='comments'></div><div id='comments_pagination'></div>

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget"><h3 class="widget_title">Columns and Departments</h3>			<div class="textwidget"><div id="columns">
  <a href="/editors-bench/" title="Editors Bench">
    <img src="/wp-content/uploads/2016/05/EditorsBench_Logo-e1462565369136.jpg" title="Editor's Bench" />
    <strong>Editor’s Bench</strong>
  </a>

  <a href="/creative-tying/" title="Creative Tying">
    <img src="/wp-content/uploads/2016/05/CreativeTying_Logo.jpg" alt="Creative Tying" />
    <strong>Creative Tying</strong>
  </a>

  <a href="/beginners-corner/" title="Beginner's Corner">
    <img src="/wp-content/uploads/2016/05/BeginnersCorner_Logo-e1462565497176.jpg" alt="Beginner's Corner" />
    <strong>Beginner's Corner</strong>
  </a>

  <a href="/match-the-hatch/" title="Match the Hatch">
    <img src="/wp-content/uploads/2016/05/MatchHatch_Logo-e1462565445769.jpg" alt="Match the Hatch" />
    <strong>Match the Hatch</strong>
  </a>
</div></div>
		</div><div class="widget">			<div class="textwidget"><div id='MMN_FT_ROS_REC_1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('MMN_FT_ROS_REC_1'); });
</script>
</div></div>
		</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.flyfishingandtying.com/"><img src="https://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button.jpg" class="alignnone" width="300" height="252" /></a></div>
</div><div class="widget">			<div class="textwidget"><a href="https://www.eddiebauer.com/browse/sport-shop/_/N-277n?tab=sport-shop&cm_sp=topnav-_-SportShop-_-main&previousPage=GNAV" target="_blank"><img class="aligncenter size-full wp-image-225" src="/wp-content/uploads/2014/08/eddie_bauer_ad_300x250.png" alt="eddie bauer” width="300" height="250" /></a></div>
		</div><div class="widget">			<div class="textwidget"><!--<div id='MMN_FT_ROS_REC_2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('MMN_FT_ROS_REC_2'); });
</script>
</div>--></div>
		</div><div class="widget"><h3 class="widget_title">Videos</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/rio-behind-brand-simon-gawesworth/" rel="bookmark" title="Permanent Link: RIO &#8211; Behind The Brand &#8211; Simon Gawesworth"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/Simon-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7351" data-permalink="http://www.flytyer.com/rio-behind-brand-simon-gawesworth/simon/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/Simon.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simon" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/Simon-300x167.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/Simon.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/rio-behind-brand-simon-gawesworth/" rel="bookmark" title="Permanent Link: RIO &#8211; Behind The Brand &#8211; Simon Gawesworth">RIO &#8211; Behind The Brand &#8211; Simon Gawesworth</a></h4>
							<span class="side-item-meta">November 28, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/hungry-trout-patagonia/" rel="bookmark" title="Permanent Link: Hungry Trout: Patagonia"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7338" data-permalink="http://www.flytyer.com/hungry-trout-patagonia/patagonia/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia.jpg" data-orig-size="800,448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patagonia" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia-300x168.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/hungry-trout-patagonia/" rel="bookmark" title="Permanent Link: Hungry Trout: Patagonia">Hungry Trout: Patagonia</a></h4>
							<span class="side-item-meta">November 27, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/carey-special/" rel="bookmark" title="Permanent Link: Carey Special"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7331" data-permalink="http://www.flytyer.com/carey-special/careysp/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp.jpg" data-orig-size="800,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CareySp" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp-300x165.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/carey-special/" rel="bookmark" title="Permanent Link: Carey Special">Carey Special</a></h4>
							<span class="side-item-meta">November 21, 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Follow Us on Facebook</h3>			<div class="textwidget"><div style="text-align: center;">
<div id="fb-root">&nbsp;</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=198699713611306";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/flytyermagazine" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">&nbsp;</div>
</div></div>
		</div>			
			</div>			
		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer-navigation" class="menu"><li id="menu-item-2597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2597"><a href="http://www.flytyer.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2601"><a href="http://www.flytyer.com/advertisingmedia-kits/">Advertising/Media Kits</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="http://www.flytyer.com/in-this-issue/">In This Issue</a></li>
<li id="menu-item-2211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211"><a href="http://www.flytyer.com/privacy-policies/">Privacy Policies</a></li>
<li id="menu-item-2577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577"><a href="http://www.flytyer.com/submissions/">Submissions</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a target="_blank" href="https://facebook.com/flytyermagazine"><i class="fa fa-facebook"></i></a>					<a target="_blank" href="https://twitter.com/flytyermagazine"><i class="fa fa-twitter"></i></a>										<a target="_blank" href="https://instagram.com/flytyermag"><i class="fa fa-instagram"></i></a>																																			
				</div>
								
			</div>
			
						<div class="widget_area">
				
				<div class="widget first"><h3 class="widget_title">About Fly Tyer</h3>			<div class="textwidget">Fly Tyer offers more accurate, easy-to-follow, step-by-step tying instructions than any other publication in the marketplace. It also includes well-written articles about history and fly-tying tools, materials and new patterns. Fly Tyer is now the fourth largest fly-fishing magazine in North America. It appeals not only to novice fly tyers, but to the most experienced as well.</div>
		</div>			
				<div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href='http://www.flytyer.com/tag/barry-clarke/' class='tag-link-902 tag-link-position-1' title='4 topics' style='font-size: 9.4583333333333pt;'>Barry Clarke</a>
<a href='http://www.flytyer.com/tag/brown-trout/' class='tag-link-130 tag-link-position-2' title='4 topics' style='font-size: 9.4583333333333pt;'>brown trout</a>
<a href='http://www.flytyer.com/tag/fishing/' class='tag-link-542 tag-link-position-3' title='3 topics' style='font-size: 8pt;'>fishing</a>
<a href='http://www.flytyer.com/tag/fly/' class='tag-link-131 tag-link-position-4' title='3 topics' style='font-size: 8pt;'>Fly</a>
<a href='http://www.flytyer.com/tag/fly-dressing/' class='tag-link-826 tag-link-position-5' title='15 topics' style='font-size: 16.75pt;'>fly dressing</a>
<a href='http://www.flytyer.com/tag/fly-fishing/' class='tag-link-86 tag-link-position-6' title='8 topics' style='font-size: 13.104166666667pt;'>fly fishing</a>
<a href='http://www.flytyer.com/tag/fly-tyer/' class='tag-link-836 tag-link-position-7' title='7 topics' style='font-size: 12.375pt;'>Fly Tyer</a>
<a href='http://www.flytyer.com/tag/fly-tyer-magazine/' class='tag-link-829 tag-link-position-8' title='20 topics' style='font-size: 18.5pt;'>Fly Tyer magazine</a>
<a href='http://www.flytyer.com/tag/fly-tying/' class='tag-link-109 tag-link-position-9' title='35 topics' style='font-size: 22pt;'>fly tying</a>
<a href='http://www.flytyer.com/tag/fly-tying-tips/' class='tag-link-929 tag-link-position-10' title='5 topics' style='font-size: 10.625pt;'>fly tying tips</a>
<a href='http://www.flytyer.com/tag/rio/' class='tag-link-379 tag-link-position-11' title='3 topics' style='font-size: 8pt;'>rio</a>
<a href='http://www.flytyer.com/tag/salmon-flies/' class='tag-link-124 tag-link-position-12' title='3 topics' style='font-size: 8pt;'>salmon flies</a>
<a href='http://www.flytyer.com/tag/tim-flagler/' class='tag-link-914 tag-link-position-13' title='3 topics' style='font-size: 8pt;'>Tim Flagler</a>
<a href='http://www.flytyer.com/tag/trout-flies/' class='tag-link-622 tag-link-position-14' title='4 topics' style='font-size: 9.4583333333333pt;'>trout flies</a></div>
</div>			
				<div class="widget"><h3 class="widget_title">Latest News</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/rio-behind-brand-simon-gawesworth/" rel="bookmark" title="Permanent Link: RIO &#8211; Behind The Brand &#8211; Simon Gawesworth"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/Simon-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7351" data-permalink="http://www.flytyer.com/rio-behind-brand-simon-gawesworth/simon/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/Simon.jpg" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simon" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/Simon-300x167.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/Simon.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/rio-behind-brand-simon-gawesworth/" rel="bookmark" title="Permanent Link: RIO &#8211; Behind The Brand &#8211; Simon Gawesworth">RIO &#8211; Behind The Brand &#8211; Simon Gawesworth</a></h4>
							<span class="side-item-meta">November 28, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/tying-pearl-slipper/" rel="bookmark" title="Permanent Link: Tying the Pearl Slipper"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7348" data-permalink="http://www.flytyer.com/tying-pearl-slipper/pearl8/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" data-orig-size="800,509" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pearl8" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8-300x191.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/Pearl8.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/tying-pearl-slipper/" rel="bookmark" title="Permanent Link: Tying the Pearl Slipper">Tying the Pearl Slipper</a></h4>
							<span class="side-item-meta">November 28, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/hungry-trout-patagonia/" rel="bookmark" title="Permanent Link: Hungry Trout: Patagonia"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7338" data-permalink="http://www.flytyer.com/hungry-trout-patagonia/patagonia/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia.jpg" data-orig-size="800,448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patagonia" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia-300x168.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/Patagonia.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/hungry-trout-patagonia/" rel="bookmark" title="Permanent Link: Hungry Trout: Patagonia">Hungry Trout: Patagonia</a></h4>
							<span class="side-item-meta">November 27, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/ask-fly-tyer/" rel="bookmark" title="Permanent Link: Ask Fly Tyer"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-24-at-10.07.30-AM-100x70.png" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7334" data-permalink="http://www.flytyer.com/ask-fly-tyer/screen-shot-2017-11-24-at-10-07-30-am/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-24-at-10.07.30-AM.png" data-orig-size="1710,906" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-11-24 at 10.07.30 AM" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-24-at-10.07.30-AM-300x159.png" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-24-at-10.07.30-AM-1024x543.png" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/ask-fly-tyer/" rel="bookmark" title="Permanent Link: Ask Fly Tyer">Ask Fly Tyer</a></h4>
							<span class="side-item-meta">November 24, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/carey-special/" rel="bookmark" title="Permanent Link: Carey Special"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="7331" data-permalink="http://www.flytyer.com/carey-special/careysp/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp.jpg" data-orig-size="800,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CareySp" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp-300x165.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/11/CareySp.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/carey-special/" rel="bookmark" title="Permanent Link: Carey Special">Carey Special</a></h4>
							<span class="side-item-meta">November 21, 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div>			
				<div class="widget last"><h3 class="widget_title">Search FT.com</h3><form role="search" method="get" id="searchform" action="http://www.flytyer.com/">
    <div>
		<input type="text" placeholder="Search flytyer.com" name="s" id="s" />
	 </div>
</form></div><div class="widget last"><h3 class="widget_title">Member of the Morris Media Network</h3>			<div class="textwidget"><a href="https://www.americanangler.com" target="_blank">American Angler</a> | <a href="https://www.grayssportingjournal.com" target="_blank">Gray's Sporting Journal</a> |<a href="http://www.flytyer.com" target="_blank"> Fly Tyer</a> | <a href="https://www.alaskamagazine.com" target="_blank">Alaska</a> | <a href="http://www.themilepost.com" target="_blank">Milepost</a> |<a href="http://www.westernhorseman.com" target="_blank"> Western Horseman</a> | <a href="http://www.quarterhorsenews.com" target="_blank">Quarter Horse News</a> | <a href="http://barrelhorsenews.com" target="_blank">Barrel Horse News</a> | <a href="http://www.equinejournal.com" target="_blank">Equine Journal</a> | <a href="https://www.wheretraveler.com" target="_blank">WhereTraveler.com</a></div>
		</div>				
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© Copyright 2016 Fly Tyer. All rights reserved.</p>
								
								<p class="right"><img src="https://www.morrismedianetwork.com/wp-content/uploads/2015/10/badge-mmn-trans-dark.png" alt="" /></p>
							</div>
			
		</div>
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-b3f9536f01e6890f2bb6045c906561eb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var frizzlySettings = {"image":{"image_selector":".frizzly_container img","networks":["pinterest","facebook","twitter"],"show":"hover","button_size":"normal","button_shape":"square","button_position":"center","button_margin_top":0,"button_margin_left":0,"button_margin_right":0,"button_margin_bottom":0,"desktop_min_height":200,"desktop_min_width":200,"image_classes":"","image_classes_positive":true,"enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":""},"content":{"align":"left","where":"before_after","pinterest_behavior":"user","networks":["pinterest","facebook","twitter"],"button_size":"normal","button_shape":"square","enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":""},"general":{"active_image":false,"active_content":false,"twitter_handle":"","add_handle_to_tweets":true,"pinterest_source":["image_title","image_alt","post_title"],"meta_open_graph":true,"meta_twitter":true,"meta_twitter_card_type":"summary_large_image","i18n":{"email_sharer":{"ajax_action":"frizzly_share_by_email","ajax_nonce":"ca98c73b3d","ajax_url":"http:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","targetEmailLabel":"Send to Email Address","sourceEmailLabel":"Your Email Address","sourceNameLabel":"Your Name","button":"Send Email","unknown_error":"Unknown error. Sharing failed."}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/frizzly/js/frizzly.client.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/hickory.js?ver=4.7.2'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","nonce":"535169c426","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.flytyer.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.flytyer.com%2Ftying-pearl-slipper%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'81061902',post:'7340',tz:'0',srv:'www.flytyer.com'} ]);
	_stq.push([ 'clickTrackerInit', '81061902', '7340' ]);
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZWTK4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) —>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script>
<!-- End Google Tag Manager -->
</body>
</html>