<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script>
<!-- End Google Tag Manager -->

	<meta charset="UTF-8" />


	<title>Freestone Fishing Facts: 18 Guide-Tested Patterns - Fly TyerFly Tyer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.flytyer.com/xmlrpc.php" />

	
	<link rel="alternate" type="application/rss+xml" title="Fly Tyer RSS Feed" href="http://www.flytyer.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Fly Tyer Atom Feed" href="http://www.flytyer.com/feed/atom/" />
	<link rel="pingback" href="http://www.flytyer.com/xmlrpc.php" />

	<!-- Google DFP -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
        <script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/11365842/MMN_FT_ROS_REC_1', [300, 250], 'MMN_FT_ROS_REC_1').addService(googletag.pubads());
			googletag.defineSlot('/11365842/MMN_FT_ROS_REC_2', [300, 250], 'MMN_FT_ROS_REC_2').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
        <!-- Google DFP -->


<!-- Start GPT Sync Tag -->
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/11365842/MMN_FT_620X250', [[620,250]], '620X250')
                           .addService(googletag.pubads()));

  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
</script>
<!-- End GPT Sync Tag -->

	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Freestone Fishing Facts: 18 Guide-Tested Patterns - Fly Tyer" />
<meta property="og:description" content="To catch trout on freestone streams, you have to understand the different types of rivers, the influences of the seasons, and the effects of weather. [by Aaron Jasper] FREESTONE STREAMS ARE INTRICATE WATERWAYS; no two are the same. There are many similarities in the origins of freestone streams and how they develop as they reach their final destinations in a lake or ocean. But, due to development, dams, or other man-made blockages, many freestone streams have been altered. Fortunately for fly fishermen, the majority of streams have sections that remain intact, natural ecosystems where their flows are uninterrupted by human influence. The only barriers on these stretches are natural obstacles, such as beaver dams or debris. Natural Caddis (Olive) HOOK: Curved-shank scud hook, sizes 16 to 8. THREAD: Black 8/0 (70 denier). WEIGHT: Medium flat lead wire. BACK: Olive Thin Skin. BODY: Olive hare’s-ear dubbing. RIB: Fine monofi lament thread. HEAD: Black hare’s-ear dubbing. The trout living in the headwaters of freestone streams are usually aggressive and are therefore pretty easy to catch. Let me explain. Headwater streams have steep gradients, and any food that is deposited in the water is eaten by the lower biomass of insects or is transported ..." />
<meta property="og:url" content="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/" />
<meta property="og:site_name" content="Fly Tyer" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-09-05T13:42:13+00:00" />
<meta property="article:modified_time" content="2017-09-05T14:21:22+00:00" />
<meta property="og:updated_time" content="2017-09-05T14:21:22+00:00" />
<meta property="og:image" content="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="To catch trout on freestone streams, you have to understand the different types of rivers, the influences of the seasons, and the effects of weather. [by Aaron Jasper] FREESTONE STREAMS ARE INTRICATE WATERWAYS; no two are the same. There are many similarities in the origins of freestone streams and how they develop as they reach their final destinations in a lake or ocean. But, due to development, dams, or other man-made blockages, many freestone streams have been altered. Fortunately for fly fishermen, the majority of streams have sections that remain intact, natural ecosystems where their flows are uninterrupted by human influence. The only barriers on these stretches are natural obstacles, such as beaver dams or debris. Natural Caddis (Olive) HOOK: Curved-shank scud hook, sizes 16 to 8. THREAD: Black 8/0 (70 denier). WEIGHT: Medium flat lead wire. BACK: Olive Thin Skin. BODY: Olive hare’s-ear dubbing. RIB: Fine monofi lament thread. HEAD: Black hare’s-ear dubbing. The trout living in the headwaters of freestone streams are usually aggressive and are therefore pretty easy to catch. Let me explain. Headwater streams have steep gradients, and any food that is deposited in the water is eaten by the lower biomass of insects or is transported ..." />
<meta name="twitter:title" content="Freestone Fishing Facts: 18 Guide-Tested Patterns - Fly Tyer" />
<meta name="twitter:image" content="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Feed" href="http://www.flytyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Comments Feed" href="http://www.flytyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Freestone Fishing Facts: 18 Guide-Tested Patterns Comments Feed" href="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flytyer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amw-galleria-style-css'  href='http://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='frizzly-lib-font-awesome-css'  href='http://www.flytyer.com/wp-content/plugins/frizzly/css/libs/font-awesome/css/font-awesome.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='frizzly-client-css'  href='http://www.flytyer.com/wp-content/plugins/frizzly/css/frizzly.client.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.flytyer.com/wp-content/themes/flytyer/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.flytyer.com/wp-content/themes/hickory/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.flytyer.com/wp-content/themes/hickory/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.flytyer.com/wp-content/themes/flytyer/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.flytyer.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.flytyer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.featureCarouselslider.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_hotspot.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.flytyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flytyer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flytyer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p5u7U2-1KP' />
<link rel="alternate" type="application/json+oembed" href="http://www.flytyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flytyer.com%2Ffreestone-fishing-facts-18-guide-tested-patterns%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flytyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flytyer.com%2Ffreestone-fishing-facts-18-guide-tested-patterns%2F&#038;format=xml" />
<meta property="og:title" content="Freestone Fishing Facts: 18 Guide-Tested Patterns" /><meta property="og:type" content="blog" /><meta property="og:url" content="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/" /><meta property="og:site_name" content="The world&#039;s largest publication dedicated to the art of tying flies." /><meta property="og:description" content="" /><meta property="og:image" content="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="" /><meta property="twitter:description" content="" /><meta property="twitter:title" content="Freestone Fishing Facts: 18 Guide-Tested Patterns" /><meta property="twitter:image" content="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		
									
		
					#header {
				padding:1px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#bd6600;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#bd6600;
			}
				
					body {
				background-color:#f0f0f0;
			}
				
				
					#wrapper {
				border-right:1px solid #f6efe3;
				border-left:1px solid #f6efe3;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#bd6600;
			}
				
					#navigation ul li a {
				color:#ffffff;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#000000;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#aaaaaa;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
					#header {
				background:#ffffff;
			}
				
					h2.content-heading {
				background:#bd6600;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#bd6600;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
				
				
				
				
					#top_social i, #footer_social i {
				background:#FFFFFF;
			}
				
					#top_social i, #footer_social i {
				color:#000000;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.flytyer.com/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#888888;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style><link rel="icon" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
<meta name="msapplication-TileImage" content="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.flytyer.com/?custom-css=5757c3cf05" />
			</head>

<body class="post-template-default single single-post postid-6747 single-format-standard responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZWTK4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) —>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PW5ZMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5ZMF');</script>
<!-- End Google Tag Manager -->

		<div id="wrapper">
	
		<div class="container">
		
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
				
									
						<div class="show-search" style="display: block;">
							<form role="search" method="get" id="searchform" action="http://www.flytyer.com/">
    <div>
		<input type="text" placeholder="Search flytyer.com" name="s" id="s" />
	 </div>
</form>						</div>
						
										
								
						<div id="top_social" >
							<a target="_blank" href="http://facebook.com/flytyermagazine"><i class="fa fa-facebook"></i></a>							<a target="_blank" href="http://twitter.com/flytyermagazine"><i class="fa fa-twitter"></i></a>														<a target="_blank" href="http://instagram.com/flytyermag"><i class="fa fa-instagram"></i></a>																																																</div>
						
										
				</div>
			</div>
			
			<div id="header" class="layout2">
			
				<div id="logo">
				
											<a href="http://www.flytyer.com"><img src="http://www.flytyer.com/wp-content/uploads/2017/07/FT-Banner-Summer17.jpg" alt="Fly Tyer" /></a>
										
				</div>
				
								<div class="header-ad">
					<a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank">				</div>
							
			</div>
			
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
					
					<div id="navigation">
						<ul id="menu-top-navigation" class="menu"><li id="menu-item-1186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1186"><a href="http://www.flytyer.com/">Home</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3174"><a href="http://www.flytyer.com/category/trout-and-salmon/">Trout &#038; Salmon</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="http://www.flytyer.com/category/saltwater/">Saltwater</a></li>
<li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="http://www.flytyer.com/category/bass-and-panfish/">Bass &#038; Panfish</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="http://www.flytyer.com/category/technique/">Technique</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3171"><a href="http://www.flytyer.com/in-this-issue/">In This Issue</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="http://www.flytyer.com/category/video/">Videos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2609"><a href="http://www.flytyer.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-2083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/PRINT?ikey=I**WEB">Subscribe Online</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/GFTOPTION2LANDING?ikey=F**WEB">Gift Subscription</a></li>
	<li id="menu-item-2078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG">Digital Subscriptons</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a target="_blank" href="https://ssl.palmcoastd.com/13004/apps/LOGINSSO">Manage My Subscription</a></li>
</ul>
</li>
</ul>	
					</div>
				</div>
			</div>			
						
						
			<div class="content sidebar">
			
				<div id="post-6747" class="post-6747 post type-post status-publish format-standard has-post-thumbnail hentry category-featured">
					
										
										
						<div class="post-image">
						
																							<a href="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg" class="post-gallery"><img width="620" height="465" src="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-620x465.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-620x465.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-300x225.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-1024x768.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-267x200.jpg 267w, http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-940x705.jpg 940w, http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="6754" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/flieslead/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FliesLead" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-300x225.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-1024x768.jpg" /><div class="ccfic"></div></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.flytyer.com/category/featured/" rel="category tag">Featured</a></span>
						<span class="item-comments"><a href="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/#respond">0</a></span>
						<h1>Freestone Fishing Facts: 18 Guide-Tested Patterns</h1>
												<span class="post-meta">By <a href="http://www.flytyer.com/author/graysweb/" title="Posts by Fly Tyer" rel="author">Fly Tyer</a>  <span class="line">&#183;</span> On September 5, 2017            
                      </span>
						
					</div>
					
					<div class="post-entry">
						
												
						
						<h4>To catch trout on freestone streams, you have to understand the different types of rivers, the influences of the seasons, and the effects of weather.</h4>
<p>[<em>by Aaron Jasper</em>]</p>
<p><span id="more-6747"></span></p>
<p>FREESTONE STREAMS ARE INTRICATE WATERWAYS; no two are the same. There are many similarities in the origins of freestone streams and how they develop as they reach their final destinations in a lake or ocean. But, due to development, dams, or other man-made blockages, many freestone streams have been altered. Fortunately for fly fishermen, the majority of streams have sections that remain intact, natural ecosystems where their flows are uninterrupted by human influence. The only barriers on these stretches are natural obstacles, such as beaver dams or debris.</p>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/17.jpg"><img data-attachment-id="6750" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/17/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/17.jpg" data-orig-size="1060,698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/17-300x198.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/17-1024x674.jpg" class="alignnone size-full wp-image-6750" src="http://www.flytyer.com/wp-content/uploads/2017/09/17.jpg" alt="" width="1060" height="698" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/17.jpg 1060w, http://www.flytyer.com/wp-content/uploads/2017/09/17-300x198.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/17-1024x674.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2017/09/17-620x408.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/17-940x619.jpg 940w, http://www.flytyer.com/wp-content/uploads/2017/09/17-230x150.jpg 230w" sizes="(max-width: 1060px) 100vw, 1060px" /></a></p>
<h3 style="text-align: center;"><strong>Natural Caddis (Olive)</strong></h3>
<p style="text-align: center;"><strong>HOOK:</strong> Curved-shank scud hook, sizes 16 to 8.<br />
<strong>THREAD:</strong> Black 8/0 (70 denier).<br />
<strong>WEIGHT:</strong> Medium flat lead wire.<br />
<strong>BACK:</strong> Olive Thin Skin.<br />
<strong>BODY:</strong> Olive hare’s-ear dubbing.<br />
<strong>RIB:</strong> Fine monofi lament thread.<br />
<strong>HEAD:</strong> Black hare’s-ear dubbing.</p>
</div>
<p>The trout living in the headwaters of freestone streams are usually aggressive and are therefore pretty easy to catch. Let me explain. Headwater streams have steep gradients, and any food that is deposited in the water is eaten by the lower biomass of insects or is transported as sediment farther downstream and deposited as food dow in lower-gradient sections. Due to that transportation of nutrients, less food is available in headwater streams and the fish become very opportunistic and, therefore, easier to catch. In these upper reaches of streams, there is not the diversity of insects and other food items that you will find in the lower reaches of the river. This might be why attractor patterns featuring fl ashy colors, and very generic nonspecific flies, work well on headwater trout.</p>
<p>As we work our way downstream, the biomass and variety of insects increase dramatically. This is mainly due to the fact that the food deposited in the headwaters finally settles in the slower-flowing sections of the stream. The leaves and plant matter break down to become food for the macro-invertebrate populations. If you turn over rocks in the upper stretches of a stream, you might find few or no insects; farther downstream, where the size of the river has grown to third or fourth order, the vast majority of rocks and instream structures will have a greater number and diversity of insects: caddisflies, mayflies, stoneflies, or other macro-invertebrates.</p>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/2.jpg"><img data-attachment-id="6752" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/2/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/2.jpg" data-orig-size="858,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/2-300x213.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/2.jpg" class="alignnone size-full wp-image-6752" src="http://www.flytyer.com/wp-content/uploads/2017/09/2.jpg" alt="" width="858" height="610" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/2.jpg 858w, http://www.flytyer.com/wp-content/uploads/2017/09/2-300x213.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/2-281x200.jpg 281w, http://www.flytyer.com/wp-content/uploads/2017/09/2-620x441.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/2-100x70.jpg 100w" sizes="(max-width: 858px) 100vw, 858px" /></a></p>
<h3 style="text-align: center;"><strong>The Stepchild </strong></h3>
<p style="text-align: center;"><strong>HOOK:</strong> Short-shank nymph hook, sizes 16 to 2.<br />
<strong>HEAD:</strong> Silver tungsten bead, size to match the hook.<br />
<strong>THREAD:</strong> Olive 8/0 (70 denier).<br />
<strong>TAIL:</strong> Coq de Leon fi bers.<br />
<strong>ABDOMEN:</strong> Olive turkey biot.<br />
<strong>RIB:</strong> Small copper wire.<br />
<strong>THORAX:</strong> Dark gray Spiky Squirrel Dubbing.<br />
<strong>HOT SPOT:</strong> Datum Glo-Brite #5 or a substitute.</p>
</div>
<p>Certain species of insects gravitate toward certain sections of a stream. You will often find high concentrations of uncased caddisflies and stoneflies in heavier pocket water and higher gradient sections. There will be more mayflies in the lower-gradient, gentle riffled sections of the stream. Look for an abundance of cased caddis larvae in the margins of the stream where the current is slower and they can filter the sediment for nutrients.</p>
<p>When fishing larger sections of a stream, select a fly to match the water. Large sections of the stream containing pocket water will have more oxygen than slow sections, and you will likely find high populations of caddisfly and stonefly larvae; fishing matching imitations is a key to success. Where heavy pocket water turns into riffles and runs due to changes in gradient and water velocity, you might have better luck using mayfly nymphs as well as cased caddis larvae. It is critical to be conscious of the varying types of water when you are fishing these lower stream courses; base your initial pattern selection to match the water.</p>
<p>Keep in mind that all freestone streams vary to some degree. Use these generalizations as guidelines for selecting flies and fishing techniques. The accompanying 18 patterns are a great start to fishing for freestone trout. The best part about angling on freestone streams is that just when you think you have it all figured out, it rains or the seasons change, and you will have to start all over.</p>
<hr />
<p><em>Aaron Jasper is a regular contributor to our magazine, as well as our sister publication, American Angler. Aaron lives in New Jersey. To learn more about his flies, guide services, DVDs, and more, go to his website, www.troutpredator.com.</em></p>
<hr />
<h2 class="fly-box-header gold">Fly Box</h2>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/18.jpg"><img data-attachment-id="6772" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/18/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/18.jpg" data-orig-size="1000,655" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/18-300x197.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/18.jpg" class="alignnone wp-image-6772 size-full" src="http://www.flytyer.com/wp-content/uploads/2017/09/18.jpg" width="1000" height="655" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/18.jpg 1000w, http://www.flytyer.com/wp-content/uploads/2017/09/18-300x197.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/18-620x406.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/18-940x616.jpg 940w, http://www.flytyer.com/wp-content/uploads/2017/09/18-230x150.jpg 230w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<h4><strong>Hot Top Czech Nymph (Natural)</strong></h4>
<p><strong>HOOK:</strong> Scud hook, sizes 14 to 8.<br />
<strong>WEIGHT:</strong> Medium flat lead wire.<br />
<strong>THREAD:</strong> Black 8/0 (70 denier).<br />
<strong>BACK:</strong> Czech speck Thin Skin.<br />
<strong>BODY:</strong> Natural hare’s-ear dubbing.<br />
<strong>RIB:</strong> Fine monofi lament thread.<br />
<strong>HOT SPOT:</strong> Orange dubbing in the fly, and orange<br />
Loon Hard Head on top of spot.<br />
<strong>HEAD:</strong> Black hare’s-ear dubbing.</p>
</div>
<div class="fly-recipe gold">
<h4 style="text-align: center;"><a href="http://www.flytyer.com/wp-content/uploads/2017/09/16.jpg"><img data-attachment-id="6771" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/16/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/16.jpg" data-orig-size="970,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/16-300x211.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/16.jpg" class="alignnone size-full wp-image-6771" src="http://www.flytyer.com/wp-content/uploads/2017/09/16.jpg" alt="" width="970" height="682" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/16.jpg 970w, http://www.flytyer.com/wp-content/uploads/2017/09/16-300x211.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/16-284x200.jpg 284w, http://www.flytyer.com/wp-content/uploads/2017/09/16-620x436.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/16-100x70.jpg 100w, http://www.flytyer.com/wp-content/uploads/2017/09/16-940x661.jpg 940w" sizes="(max-width: 970px) 100vw, 970px" /></a><br />
<strong>Hot Top Czech Nymph (Olive)</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Scud hook, sizes 14 to 8.<br />
<strong>WEIGHT:</strong> Medium flat lead wire.<br />
<strong>THREAD:</strong> Black 8/0 (70 denier).<br />
<strong>BACK:</strong> Czech speck Thin Skin.<br />
<strong>BODY:</strong> Natural hare’s-ear dubbing.<br />
<strong>UNDER RIB:</strong> Narrow gold holographic tinsel.<br />
<strong>RIB:</strong> Fine monofilament thread.<br />
<strong>HOT SPOT:</strong> Pink dubbing in the fly, and pink<br />
Loon Hard Head on top of fly.<br />
<strong>HEAD:</strong> Black hare&#8217;s-ear dubbing</p>
</div>
<div class="fly-recipe gold">
<p style="text-align: center;"><a href="http://www.flytyer.com/wp-content/uploads/2017/09/15.jpg"><img data-attachment-id="6770" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/15/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/15.jpg" data-orig-size="1000,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/15-300x197.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/15.jpg" class="alignnone size-full wp-image-6770" src="http://www.flytyer.com/wp-content/uploads/2017/09/15.jpg" alt="" width="1000" height="658" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/15.jpg 1000w, http://www.flytyer.com/wp-content/uploads/2017/09/15-300x197.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/15-620x408.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/15-940x619.jpg 940w, http://www.flytyer.com/wp-content/uploads/2017/09/15-230x150.jpg 230w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<h4 style="text-align: center;"><strong>Mini Dronestone</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> 3X-long nymph hook, sizes 14 to 10.<br />
<strong>HEAD:</strong> 1/8-inch copper tungsten bead.<br />
<strong>UNDERBODY:</strong> .020-inch lead wire.<br />
<strong>THREAD:</strong> UTC 140, wood duck.<br />
<strong>TAILS, LEGS, AND ANTENNAE:</strong> Medium brown Centipede Legs.<br />
<strong>ABDOMEN:</strong> Yellow embroidery floss<br />
<strong>RIB:</strong> Brassie copper wire.<br />
<strong>WING CASE:</strong> Yellow mottled Thin Skin.<br />
<strong>THORAX:</strong> Mike Mercer’s Buggy Nymph Dubbing, golden stone.</p>
</div>
<div class="fly-recipe gold">
<p style="text-align: center;"><a href="http://www.flytyer.com/wp-content/uploads/2017/09/13.jpg"><img data-attachment-id="6768" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/13/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/13.jpg" data-orig-size="1000,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/13-300x216.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/13.jpg" class="alignnone size-full wp-image-6768" src="http://www.flytyer.com/wp-content/uploads/2017/09/13.jpg" alt="" width="1000" height="720" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/13.jpg 1000w, http://www.flytyer.com/wp-content/uploads/2017/09/13-300x216.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/13-278x200.jpg 278w, http://www.flytyer.com/wp-content/uploads/2017/09/13-620x446.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/13-940x677.jpg 940w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<h4 style="text-align: center;"><strong>Tomstone</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> 3X-long nymph hook, sizes 14 to 12.<br />
<strong>HEAD:</strong> Tungsten bead, size to match the hook.<br />
<strong>UNDERBODY:</strong> .025-inch lead wire.<br />
<strong>THREAD:</strong> UTC 140, wood duck.<br />
<strong>TAILS, LEGS, AND ANTENNAE:</strong> Brown orange flake Crazy Legs.<br />
<strong>BODY:</strong> Mike Mercer’s Buggy Nymph Dubbing, golden stone.<br />
<strong>RIB:</strong> Brassie gold wire.<br />
<strong>BACK OF ABDOMEN AND WING CASE:</strong> Yellow mottled Thin Skin.</p>
<p style="text-align: center;">
</div>
<div class="fly-recipe gold">
<p style="text-align: center;"><a href="http://www.flytyer.com/wp-content/uploads/2017/09/14.jpg"><img data-attachment-id="6769" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/14/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/14.jpg" data-orig-size="1094,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/14-300x182.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/14-1024x620.jpg" class="alignnone size-full wp-image-6769" src="http://www.flytyer.com/wp-content/uploads/2017/09/14.jpg" alt="" width="1094" height="662" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/14.jpg 1094w, http://www.flytyer.com/wp-content/uploads/2017/09/14-300x182.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/14-1024x620.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2017/09/14-620x375.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/14-940x569.jpg 940w" sizes="(max-width: 1094px) 100vw, 1094px" /></a></p>
<h4 style="text-align: center;"><strong>Tony’s Isonychia Nymph</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Standard nymph hook, sizes12 to8.<br />
<strong>HEAD:</strong> Tungsten bead in black.<br />
<strong>THREAD:</strong> Dark brown 8/0 (70 denier).<br />
<strong>TAILS:</strong> Three strands of brown embroidery floss coated with superglue.<br />
<strong>BACK STRIPE:</strong>White Big Fly Thread.<br />
<strong>BODY:</strong> Brown Spiky Squirrel and bronze Ice Dubbing blended together.</p>
<p style="text-align: center;">
</div>
<div class="fly-recipe gold">
<p style="text-align: center;"><a href="http://www.flytyer.com/wp-content/uploads/2017/09/12.jpg"><img data-attachment-id="6767" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/12/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/12.jpg" data-orig-size="1012,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/12-300x197.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/12.jpg" class="alignnone size-full wp-image-6767" src="http://www.flytyer.com/wp-content/uploads/2017/09/12.jpg" alt="" width="1012" height="664" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/12.jpg 1012w, http://www.flytyer.com/wp-content/uploads/2017/09/12-300x197.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/12-620x407.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/12-940x617.jpg 940w, http://www.flytyer.com/wp-content/uploads/2017/09/12-230x150.jpg 230w" sizes="(max-width: 1012px) 100vw, 1012px" /></a></p>
<h4 style="text-align: center;"><strong>Natural Caddis (Tan)</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Curved-shank scud hook, sizes 16 to 8.<br />
<strong>THREAD:</strong> Black 8/0 (70 denier).<br />
<strong>WEIGHT:</strong> Medium flat lead wire.<br />
<strong>BACK:</strong> Tan Thin Skin.<br />
<strong>BODY:</strong> Tan hare’s-ear dubbing.<br />
<strong>RIB:</strong> Fine monofilament thread.<br />
<strong>HEAD:</strong> Black hare’s-ear dubbing.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/11.jpg"><img data-attachment-id="6766" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/11/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/11.jpg" data-orig-size="1014,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/11-300x179.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/11.jpg" class="alignnone size-full wp-image-6766" src="http://www.flytyer.com/wp-content/uploads/2017/09/11.jpg" alt="" width="1014" height="606" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/11.jpg 1014w, http://www.flytyer.com/wp-content/uploads/2017/09/11-300x179.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/11-620x371.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/11-940x562.jpg 940w" sizes="(max-width: 1014px) 100vw, 1014px" /></a></p>
<h4 style="text-align: center;"><strong>Iced Cased Caddis</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Standard nymph hook, sizes 16-10.<br />
<strong>HEAD:</strong> Black nickel bead.<br />
<strong>THREAD:</strong> Brown 8/0 (70 denier).<br />
<strong>ABDOMEN:</strong> Peacock Ice Dubbing.<br />
<strong>RIB:</strong> Small copper wire.<br />
<strong>THORAX:</strong> Insect green Ice Dubbing.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/10.jpg"><img data-attachment-id="6765" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/10-2/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/10.jpg" data-orig-size="1000,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/10-300x170.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/10.jpg" class="alignnone size-full wp-image-6765" src="http://www.flytyer.com/wp-content/uploads/2017/09/10.jpg" alt="" width="1000" height="566" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/10.jpg 1000w, http://www.flytyer.com/wp-content/uploads/2017/09/10-300x170.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/10-620x351.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/10-940x532.jpg 940w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<h4 style="text-align: center;"><strong>AaronBomb </strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> 3X-long nymph hook, sizes 10 to 6.<br />
<strong>HEAD:</strong> Black, size to match the hook.<br />
<strong>THREAD:</strong> Brown 6/0 (140 denier).<br />
<strong>ABDOMEN:</strong> Brown SLF Spiky Squirrel Dubbing.<br />
<strong>RIB:</strong> Brassie copper wire.<br />
<strong>THORAX:</strong> Tan Ice Dubbing.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/8.jpg"><img data-attachment-id="6763" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/8/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/8.jpg" data-orig-size="974,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/8-300x212.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/8.jpg" class="alignnone size-full wp-image-6763" src="http://www.flytyer.com/wp-content/uploads/2017/09/8.jpg" alt="" width="974" height="688" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/8.jpg 974w, http://www.flytyer.com/wp-content/uploads/2017/09/8-300x212.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/8-283x200.jpg 283w, http://www.flytyer.com/wp-content/uploads/2017/09/8-620x438.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/8-100x70.jpg 100w, http://www.flytyer.com/wp-content/uploads/2017/09/8-940x664.jpg 940w" sizes="(max-width: 974px) 100vw, 974px" /></a></p>
<h4 style="text-align: center;"><strong>Flashback Biot Nymph </strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Standard nymph hook, sizes 18 to 14.<br />
<strong>HEAD:</strong> Tungsten bead, color of your choice and size to match the hook.<br />
<strong>ABDOMEN:</strong> Brown turkey biot.<br />
<strong>RIB:</strong> Small copper wire.<br />
<strong>THORAX:</strong> Dark brown Spiky Squirrel Dubbing.<br />
<strong>WING CASE:</strong> Holographic Mylar tinsel.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/7.jpg"><img data-attachment-id="6762" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/7/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/7.jpg" data-orig-size="935,617" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/7-300x198.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/7.jpg" class="alignnone size-full wp-image-6762" src="http://www.flytyer.com/wp-content/uploads/2017/09/7.jpg" alt="" width="935" height="617" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/7.jpg 935w, http://www.flytyer.com/wp-content/uploads/2017/09/7-300x198.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/7-620x409.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/7-192x128.jpg 192w" sizes="(max-width: 935px) 100vw, 935px" /></a></p>
<h4 style="text-align: center;"><strong>Trick or Treat</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Standard nymph hook, sizes 18 to 14.<br />
<strong>HEAD:</strong> Tungsten bead, color of your choice and size to match the hook.<br />
<strong>ABDOMEN:</strong> Brown turkey biot.<br />
<strong>RIB:</strong> Small black wire.<br />
<strong>THORAX:</strong> Dark brown Spiky Squirrel Dubbing.<br />
<strong>HOT SPOT:</strong> Datum Glo-Brite #7 or a substitute.<br />
<strong>WING CASE:</strong> Black Scud Back.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/9.jpg"><img data-attachment-id="6764" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/9-2/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/9.jpg" data-orig-size="952,777" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/9-300x245.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/9.jpg" class="alignnone size-full wp-image-6764" src="http://www.flytyer.com/wp-content/uploads/2017/09/9.jpg" alt="" width="952" height="777" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/9.jpg 952w, http://www.flytyer.com/wp-content/uploads/2017/09/9-300x245.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/9-245x200.jpg 245w, http://www.flytyer.com/wp-content/uploads/2017/09/9-620x506.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/9-940x767.jpg 940w" sizes="(max-width: 952px) 100vw, 952px" /></a></p>
<h4 style="text-align: center;"><strong>CDC&amp; Hen Hackle Fox Squirrel</strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Standard nymph hook, sizes 14 to 6.<br />
<strong>HEAD:</strong> Copper or brown tungsten bead.<br />
<strong>THREAD:</strong> Brown 8/0 (70 denier).<br />
<strong>TAILS:</strong> Medium pardo coq de Leon fibers.<br />
<strong>ABDOMEN:</strong> Squirrel Dubbing.<br />
<strong>THORAX:</strong> Squirrel Dubbing.<br />
<strong>HACKLE #1:</strong> Brown cul de canard.<br />
<strong>HACKLE #2:</strong> Brown hen hackle.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/1.jpg"><img data-attachment-id="6756" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/1/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/1.jpg" data-orig-size="1041,766" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/1-300x221.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/1-1024x753.jpg" class="alignnone size-full wp-image-6756" src="http://www.flytyer.com/wp-content/uploads/2017/09/1.jpg" alt="" width="1041" height="766" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/1.jpg 1041w, http://www.flytyer.com/wp-content/uploads/2017/09/1-300x221.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/1-1024x753.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2017/09/1-272x200.jpg 272w, http://www.flytyer.com/wp-content/uploads/2017/09/1-620x456.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/1-940x692.jpg 940w" sizes="(max-width: 1041px) 100vw, 1041px" /></a></p>
<h4 style="text-align: center;"><strong>The Game Ender </strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Short-shank nymph hook, sizes 16-2.<br />
<strong>HEAD:</strong> Tungsten copper bead, size to match the hook.<br />
<strong>THREAD:</strong> Brown 8/0 (70 denier).<br />
<strong>TAILS:</strong> Coq de Leon fibers.<br />
<strong>ABDOMEN:</strong> Brown turkey biot. RIB: Small copper wire.<br />
<strong>THORAX:</strong> Brown Spiky Squirrel Dubbing blended with brown Ice Dubbing.<br />
<strong>HOT SPOT:</strong> Datum Glo Datum Glo Brite &#8211; # 7 or a # 7 or a substitute substitute.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/5.jpg"><img data-attachment-id="6760" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/5/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/5.jpg" data-orig-size="983,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/5-300x220.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/5.jpg" class="alignnone size-full wp-image-6760" src="http://www.flytyer.com/wp-content/uploads/2017/09/5.jpg" alt="" width="983" height="720" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/5.jpg 983w, http://www.flytyer.com/wp-content/uploads/2017/09/5-300x220.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/5-273x200.jpg 273w, http://www.flytyer.com/wp-content/uploads/2017/09/5-620x454.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/5-940x689.jpg 940w" sizes="(max-width: 983px) 100vw, 983px" /></a></p>
<h4 style="text-align: center;"><strong>Olive Caddis Pupa </strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Tiemco Competition TMC550bl, sizes 16 to 10.<br />
<strong>HEAD:</strong> Black tungsten bead, size to match the hook.<br />
<strong>THREAD:</strong> Olive 8/0 (70 denier).<br />
<strong>CASE:</strong> Tan Antron.<br />
<strong>ABDOMEN:</strong> Olive Ice Dubbing.<br />
<strong>THORAX:</strong> Black hare’s-ear dubbing.<br />
<strong>HACKLE:</strong> Brown hen neck hackle.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/6.jpg"><img data-attachment-id="6761" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/6/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/6.jpg" data-orig-size="1047,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/6-300x222.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/6-1024x757.jpg" class="alignnone size-full wp-image-6761" src="http://www.flytyer.com/wp-content/uploads/2017/09/6.jpg" alt="" width="1047" height="774" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/6.jpg 1047w, http://www.flytyer.com/wp-content/uploads/2017/09/6-300x222.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/6-1024x757.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2017/09/6-271x200.jpg 271w, http://www.flytyer.com/wp-content/uploads/2017/09/6-620x458.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/6-940x695.jpg 940w" sizes="(max-width: 1047px) 100vw, 1047px" /></a></p>
<h4 style="text-align: center;"><strong>Tan Caddis Pupa </strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Tiemco Competition TMC550bl, sizes 16 to 10.<br />
<strong>HEAD:</strong> Black tungsten bead, size to match the hook.<br />
<strong>THREAD:</strong> Brown 8/0 (70 denier).<br />
<strong>CASE:</strong> Tan Antron.<br />
<strong>ABDOMEN:</strong> Tan hare’s-ear dubbing.<br />
<strong>THORAX:</strong> Black hare’s-ear dubbing.<br />
<strong>HACKLE:</strong> Brown hen neck hackle.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/3.jpg"><img data-attachment-id="6758" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/3/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/3.jpg" data-orig-size="966,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/3-300x217.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/3.jpg" class="alignnone size-full wp-image-6758" src="http://www.flytyer.com/wp-content/uploads/2017/09/3.jpg" alt="" width="966" height="700" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/3.jpg 966w, http://www.flytyer.com/wp-content/uploads/2017/09/3-300x217.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/3-276x200.jpg 276w, http://www.flytyer.com/wp-content/uploads/2017/09/3-620x449.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/3-940x681.jpg 940w" sizes="(max-width: 966px) 100vw, 966px" /></a></p>
<h4 style="text-align: center;"><strong>Tiny Wonder </strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Curved-shank scud hook; 24-18.<br />
<strong>HEAD:</strong> Black or copper bead.<br />
<strong>THREAD:</strong> White 8/0 (70 denier).<br />
<strong>ABDOMEN:</strong> White tying thread.<br />
<strong>RIB:</strong> Extra-small copper wire.<br />
<strong>THORAX:</strong> Black 8/0 (70 denier) thread.<br />
<strong>WING CASE:</strong> Small pearl Mylar tinsel.</p>
</div>
<div class="fly-recipe gold">
<p><a href="http://www.flytyer.com/wp-content/uploads/2017/09/4.jpg"><img data-attachment-id="6759" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/attachment/4/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/4.jpg" data-orig-size="749,518" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/4-300x207.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/4.jpg" class="alignnone size-full wp-image-6759" src="http://www.flytyer.com/wp-content/uploads/2017/09/4.jpg" alt="" width="749" height="518" srcset="http://www.flytyer.com/wp-content/uploads/2017/09/4.jpg 749w, http://www.flytyer.com/wp-content/uploads/2017/09/4-300x207.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/09/4-289x200.jpg 289w, http://www.flytyer.com/wp-content/uploads/2017/09/4-620x429.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/09/4-100x70.jpg 100w" sizes="(max-width: 749px) 100vw, 749px" /></a></p>
<h4 style="text-align: center;"><strong>Real Deal Blue-Winged Olive Nymph </strong></h4>
<p style="text-align: center;"><strong>HOOK:</strong> Regular nymph hook, sizes 22 to 16.<br />
<strong>THREAD:</strong> Olive8/0(70 denier).<br />
<strong>TAIL:</strong> BlackSuper Fur.<br />
<strong>ABDOMEN:</strong> Olive turkey biot.<br />
<strong>THORAX:</strong> Olive Superfine Dubbing.<br />
<strong>WING CASE:</strong> Scud Back.</p>
</div>
<hr />
<p><iframe src="https://www.youtube.com/embed/Dr6VuNe3jIM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>


<div class="subscribe_widget" style="width:100%;">
<div class="subscribe-box sub-one">
<a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank">
<img src="http://www.flytyer.com/wp-content/uploads/2016/02/Autumn-2017.jpg" alt="Magazine Cover" height="140px" /></a>
</div>
<div class="subscribe-box sub-two">
<h4><strong>Subscribe Today</strong></h4>
<p style="font-size: 13px;"><a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank"><strong>Click here</strong></a> to receive the world's only magazine devoted exclusively to the art of tying flies for all species of fresh and saltwater game fish.</p>
</div>
<div class="subscribe-box sub-three">
<h4><strong>Current Subscriber?</strong></h4>
<p style="font-size: 13px;"><a href="https://ssl.palmcoastd.com/13004/apps/LOGINSSO" target="_blank"><strong>Manage</strong></a> your subscription or <a href="https://ssl.palmcoastd.com/13004/apps/DES_RESP?ikey=I**DIG" target="_blank"><strong>add a digital edition</strong></a> to your print subscription</p>
</div>
</div>


						
												
												<div class="post-tags">
													</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Share						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/" data-text="Check out this article: Freestone Fishing Facts: 18 Guide-Tested Patterns - http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.flytyer.com%2Ffreestone-fishing-facts-18-guide-tested-patterns%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/"></div>
						</span>
												<span class="share-item">
							<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.flytyer.com%2Ffreestone-fishing-facts-18-guide-tested-patterns%2F								&amp;media=http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg								&amp;description=Freestone+Fishing+Facts%3A+18+Guide-Tested+Patterns" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										<div class="post-author">
						
						<div class="author-image">
							<img alt='' src='http://0.gravatar.com/avatar/9bc2371cd599a9b539eb9a1f3a1cc19c?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9bc2371cd599a9b539eb9a1f3a1cc19c?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />						</div>
						<div class="author-info">
							
							<h4><a href="http://www.flytyer.com/author/graysweb/" title="Posts by Fly Tyer" rel="author">Fly Tyer</a></h4>
							<p></p>
							
							<div class="author-connect">
																
																																																
							</div>
							
						</div>
						
					</div>
										
										<!-- INCLUDE RELATED POSTS -->
							<div class="post-related"><h3>You Might Also Like</h3><ul>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/get-grip-selecting-first-vise/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-192x128.jpg 192w, http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="6724" data-permalink="http://www.flytyer.com/get-grip-selecting-first-vise/grip1text2/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2.jpg" data-orig-size="1200,830" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRIP1(TEXT2)" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-300x208.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-1024x708.jpg" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/featured/">Featured</a>					</span>
					<h4><a href="http://www.flytyer.com/get-grip-selecting-first-vise/" rel="bookmark" title="Permanent Link: Get A Grip: Selecting Your First Vise">Get A Grip: Selecting Your First Vise</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/the-stancev-wasp/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-25-at-3.17.01-PM-192x128.png" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-25-at-3.17.01-PM-192x128.png 192w, http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-25-at-3.17.01-PM-300x200.png 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="6707" data-permalink="http://www.flytyer.com/the-stancev-wasp/screen-shot-2017-08-25-at-3-17-01-pm/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-25-at-3.17.01-PM.png" data-orig-size="1994,1093" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-08-25 at 3.17.01 PM" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-25-at-3.17.01-PM-300x164.png" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-25-at-3.17.01-PM-1024x561.png" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/featured/">Featured</a>					</span>
					<h4><a href="http://www.flytyer.com/the-stancev-wasp/" rel="bookmark" title="Permanent Link: The Stancev Wasp">The Stancev Wasp</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/ozark-mounatin-streamer/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2017/08/begin-opener-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/08/begin-opener-192x128.jpg 192w, http://www.flytyer.com/wp-content/uploads/2017/08/begin-opener-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="6654" data-permalink="http://www.flytyer.com/ozark-mounatin-streamer/begin-opener/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/begin-opener-e1503332833155.jpg" data-orig-size="1000,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="begin-opener" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/begin-opener-300x222.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/begin-opener-1024x758.jpg" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/beginners-corner/">Beginner's Corner</a>					</span>
					<h4><a href="http://www.flytyer.com/ozark-mounatin-streamer/" rel="bookmark" title="Permanent Link: The Ozark Mounatin Streamer">The Ozark Mounatin Streamer</a></h4>
				
				</div>
			</li>
		</ul></div>										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<div class='comments'></div><div id='comments_pagination'></div>

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget"><h3 class="widget_title">Columns and Departments</h3>			<div class="textwidget"><div id="columns">
  <a href="/editors-bench/" title="Editors Bench">
    <img src="/wp-content/uploads/2016/05/EditorsBench_Logo-e1462565369136.jpg" title="Editor's Bench" />
    <strong>Editor’s Bench</strong>
  </a>

  <a href="/creative-tying/" title="Creative Tying">
    <img src="/wp-content/uploads/2016/05/CreativeTying_Logo.jpg" alt="Creative Tying" />
    <strong>Creative Tying</strong>
  </a>

  <a href="/beginners-corner/" title="Beginner's Corner">
    <img src="/wp-content/uploads/2016/05/BeginnersCorner_Logo-e1462565497176.jpg" alt="Beginner's Corner" />
    <strong>Beginner's Corner</strong>
  </a>

  <a href="/match-the-hatch/" title="Match the Hatch">
    <img src="/wp-content/uploads/2016/05/MatchHatch_Logo-e1462565445769.jpg" alt="Match the Hatch" />
    <strong>Match the Hatch</strong>
  </a>
</div></div>
		</div><div class="widget">			<div class="textwidget"><div id='MMN_FT_ROS_REC_1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('MMN_FT_ROS_REC_1'); });
</script>
</div></div>
		</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.flyfishingandtying.com/"><img src="https://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button.jpg" class="alignnone" width="300" height="252" /></a></div>
</div><div class="widget">			<div class="textwidget"><a href="https://www.eddiebauer.com/browse/sport-shop/_/N-277n?tab=sport-shop&cm_sp=topnav-_-SportShop-_-main&previousPage=GNAV" target="_blank"><img class="aligncenter size-full wp-image-225" src="/wp-content/uploads/2014/08/eddie_bauer_ad_300x250.png" alt="eddie bauer” width="300" height="250" /></a></div>
		</div><div class="widget">			<div class="textwidget"><!--<div id='MMN_FT_ROS_REC_2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('MMN_FT_ROS_REC_2'); });
</script>
</div>--></div>
		</div><div class="widget"><h3 class="widget_title">Videos</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/bondic-fly-tying/" rel="bookmark" title="Permanent Link: Bondic for Fly Tying"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM-100x70.png" class="side-item-thumb wp-post-image" alt="" data-attachment-id="6718" data-permalink="http://www.flytyer.com/bondic-fly-tying/screen-shot-2017-08-30-at-8-07-16-am/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM.png" data-orig-size="1902,1056" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-08-30 at 8.07.16 AM" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM-300x167.png" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM-1024x569.png" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/bondic-fly-tying/" rel="bookmark" title="Permanent Link: Bondic for Fly Tying">Bondic for Fly Tying</a></h4>
							<span class="side-item-meta">August 30, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/perdigon-style-zebra-midge/" rel="bookmark" title="Permanent Link: Perdigon Style Zebra Midge"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/08/Zebra-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="6711" data-permalink="http://www.flytyer.com/perdigon-style-zebra-midge/zebra/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/Zebra.jpg" data-orig-size="1000,567" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zebra" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/Zebra-300x170.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/Zebra.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/perdigon-style-zebra-midge/" rel="bookmark" title="Permanent Link: Perdigon Style Zebra Midge">Perdigon Style Zebra Midge</a></h4>
							<span class="side-item-meta">August 28, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/mayfly-madness-wild-mississippi/" rel="bookmark" title="Permanent Link: Mayfly Madness | Wild Mississippi"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/08/Mayfly-Madness-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="6687" data-permalink="http://www.flytyer.com/mayfly-madness-wild-mississippi/mayfly-madness/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/Mayfly-Madness.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mayfly Madness" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/Mayfly-Madness-300x169.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/Mayfly-Madness-1024x576.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/mayfly-madness-wild-mississippi/" rel="bookmark" title="Permanent Link: Mayfly Madness | Wild Mississippi">Mayfly Madness | Wild Mississippi</a></h4>
							<span class="side-item-meta">August 24, 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Follow Us on Facebook</h3>			<div class="textwidget"><div style="text-align: center;">
<div id="fb-root">&nbsp;</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=198699713611306";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/flytyermagazine" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">&nbsp;</div>
</div></div>
		</div>			
			</div>			
		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer-navigation" class="menu"><li id="menu-item-2597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2597"><a href="http://www.flytyer.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2601"><a href="http://www.flytyer.com/advertisingmedia-kits/">Advertising/Media Kits</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="http://www.flytyer.com/in-this-issue/">In This Issue</a></li>
<li id="menu-item-2211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211"><a href="http://www.flytyer.com/privacy-policies/">Privacy Policies</a></li>
<li id="menu-item-2577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577"><a href="http://www.flytyer.com/submissions/">Submissions</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a target="_blank" href="https://facebook.com/flytyermagazine"><i class="fa fa-facebook"></i></a>					<a target="_blank" href="https://twitter.com/flytyermagazine"><i class="fa fa-twitter"></i></a>										<a target="_blank" href="https://instagram.com/flytyermag"><i class="fa fa-instagram"></i></a>																																			
				</div>
								
			</div>
			
						<div class="widget_area">
				
				<div class="widget first"><h3 class="widget_title">About Fly Tyer</h3>			<div class="textwidget">Fly Tyer offers more accurate, easy-to-follow, step-by-step tying instructions than any other publication in the marketplace. It also includes well-written articles about history and fly-tying tools, materials and new patterns. Fly Tyer is now the fourth largest fly-fishing magazine in North America. It appeals not only to novice fly tyers, but to the most experienced as well.</div>
		</div>			
				<div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href='http://www.flytyer.com/tag/barry-clarke/' class='tag-link-902 tag-link-position-1' title='4 topics' style='font-size: 9.4893617021277pt;'>Barry Clarke</a>
<a href='http://www.flytyer.com/tag/brown-trout/' class='tag-link-130 tag-link-position-2' title='4 topics' style='font-size: 9.4893617021277pt;'>brown trout</a>
<a href='http://www.flytyer.com/tag/fishing/' class='tag-link-542 tag-link-position-3' title='3 topics' style='font-size: 8pt;'>fishing</a>
<a href='http://www.flytyer.com/tag/fly/' class='tag-link-131 tag-link-position-4' title='3 topics' style='font-size: 8pt;'>Fly</a>
<a href='http://www.flytyer.com/tag/fly-dressing/' class='tag-link-826 tag-link-position-5' title='15 topics' style='font-size: 16.936170212766pt;'>fly dressing</a>
<a href='http://www.flytyer.com/tag/fly-fishing/' class='tag-link-86 tag-link-position-6' title='8 topics' style='font-size: 13.212765957447pt;'>fly fishing</a>
<a href='http://www.flytyer.com/tag/fly-tyer/' class='tag-link-836 tag-link-position-7' title='7 topics' style='font-size: 12.468085106383pt;'>Fly Tyer</a>
<a href='http://www.flytyer.com/tag/fly-tyer-magazine/' class='tag-link-829 tag-link-position-8' title='20 topics' style='font-size: 18.723404255319pt;'>Fly Tyer magazine</a>
<a href='http://www.flytyer.com/tag/fly-tying/' class='tag-link-109 tag-link-position-9' title='34 topics' style='font-size: 22pt;'>fly tying</a>
<a href='http://www.flytyer.com/tag/fly-tying-tips/' class='tag-link-929 tag-link-position-10' title='5 topics' style='font-size: 10.68085106383pt;'>fly tying tips</a>
<a href='http://www.flytyer.com/tag/salmon-flies/' class='tag-link-124 tag-link-position-11' title='3 topics' style='font-size: 8pt;'>salmon flies</a>
<a href='http://www.flytyer.com/tag/streamer-fishing/' class='tag-link-491 tag-link-position-12' title='3 topics' style='font-size: 8pt;'>streamer fishing</a>
<a href='http://www.flytyer.com/tag/tarpon-on-the-fly/' class='tag-link-923 tag-link-position-13' title='3 topics' style='font-size: 8pt;'>tarpon on the fly</a>
<a href='http://www.flytyer.com/tag/trout-flies/' class='tag-link-622 tag-link-position-14' title='4 topics' style='font-size: 9.4893617021277pt;'>trout flies</a></div>
</div>			
				<div class="widget"><h3 class="widget_title">Latest News</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/" rel="bookmark" title="Permanent Link: Freestone Fishing Facts: 18 Guide-Tested Patterns"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="6754" data-permalink="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/flieslead/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FliesLead" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-300x225.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/FliesLead-1024x768.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/freestone-fishing-facts-18-guide-tested-patterns/" rel="bookmark" title="Permanent Link: Freestone Fishing Facts: 18 Guide-Tested Patterns">Freestone Fishing Facts: 18 Guide-Tested Patterns</a></h4>
							<span class="side-item-meta">September 5, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/grassroots-approach-help-victims-harvey/" rel="bookmark" title="Permanent Link: A Grassroots Approach to Help Victims of Harvey"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/09/F17_HARVEY_TEE_A_1024x1024-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="6742" data-permalink="http://www.flytyer.com/grassroots-approach-help-victims-harvey/f17_harvey_tee_a_1024x1024/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/09/F17_HARVEY_TEE_A_1024x1024.jpg" data-orig-size="1024,733" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1430989765&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F17_HARVEY_TEE_A_1024x1024" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/09/F17_HARVEY_TEE_A_1024x1024-300x215.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/09/F17_HARVEY_TEE_A_1024x1024-1024x733.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/grassroots-approach-help-victims-harvey/" rel="bookmark" title="Permanent Link: A Grassroots Approach to Help Victims of Harvey">A Grassroots Approach to Help Victims of Harvey</a></h4>
							<span class="side-item-meta">September 1, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/get-grip-selecting-first-vise/" rel="bookmark" title="Permanent Link: Get A Grip: Selecting Your First Vise"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-100x70.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-100x70.jpg 100w, http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-300x208.jpg 300w, http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-1024x708.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-289x200.jpg 289w, http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-620x429.jpg 620w, http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-940x650.jpg 940w, http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="6724" data-permalink="http://www.flytyer.com/get-grip-selecting-first-vise/grip1text2/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2.jpg" data-orig-size="1200,830" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRIP1(TEXT2)" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-300x208.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/GRIP1TEXT2-1024x708.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/get-grip-selecting-first-vise/" rel="bookmark" title="Permanent Link: Get A Grip: Selecting Your First Vise">Get A Grip: Selecting Your First Vise</a></h4>
							<span class="side-item-meta">August 30, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/bondic-fly-tying/" rel="bookmark" title="Permanent Link: Bondic for Fly Tying"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM-100x70.png" class="side-item-thumb wp-post-image" alt="" data-attachment-id="6718" data-permalink="http://www.flytyer.com/bondic-fly-tying/screen-shot-2017-08-30-at-8-07-16-am/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM.png" data-orig-size="1902,1056" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-08-30 at 8.07.16 AM" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM-300x167.png" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-30-at-8.07.16-AM-1024x569.png" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/bondic-fly-tying/" rel="bookmark" title="Permanent Link: Bondic for Fly Tying">Bondic for Fly Tying</a></h4>
							<span class="side-item-meta">August 30, 2017</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/fly-fishing-film-tour-athens-ga/" rel="bookmark" title="Permanent Link: Fly Fishing Film Tour &#8211; Athens, GA"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2017/08/F3T-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="6715" data-permalink="http://www.flytyer.com/fly-fishing-film-tour-athens-ga/f3t/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2017/08/F3T.jpg" data-orig-size="1400,1925" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F3T" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2017/08/F3T-218x300.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2017/08/F3T-745x1024.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/fly-fishing-film-tour-athens-ga/" rel="bookmark" title="Permanent Link: Fly Fishing Film Tour &#8211; Athens, GA">Fly Fishing Film Tour &#8211; Athens, GA</a></h4>
							<span class="side-item-meta">August 28, 2017</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div>			
				<div class="widget last"><h3 class="widget_title">Search FT.com</h3><form role="search" method="get" id="searchform" action="http://www.flytyer.com/">
    <div>
		<input type="text" placeholder="Search flytyer.com" name="s" id="s" />
	 </div>
</form></div><div class="widget last"><h3 class="widget_title">Member of the Morris Media Network</h3>			<div class="textwidget"><a href="https://www.americanangler.com" target="_blank">American Angler</a> | <a href="https://www.grayssportingjournal.com" target="_blank">Gray's Sporting Journal</a> |<a href="http://www.flytyer.com" target="_blank"> Fly Tyer</a> | <a href="https://www.alaskamagazine.com" target="_blank">Alaska</a> | <a href="http://www.themilepost.com" target="_blank">Milepost</a> |<a href="http://www.westernhorseman.com" target="_blank"> Western Horseman</a> | <a href="http://www.quarterhorsenews.com" target="_blank">Quarter Horse News</a> | <a href="http://barrelhorsenews.com" target="_blank">Barrel Horse News</a> | <a href="http://www.equinejournal.com" target="_blank">Equine Journal</a> | <a href="https://www.wheretraveler.com" target="_blank">WhereTraveler.com</a></div>
		</div>				
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© Copyright 2016 Fly Tyer. All rights reserved.</p>
								
								<p class="right"><img src="https://www.morrismedianetwork.com/wp-content/uploads/2015/10/badge-mmn-trans-dark.png" alt="" /></p>
							</div>
			
		</div>
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-9bc2371cd599a9b539eb9a1f3a1cc19c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var frizzlySettings = {"image":{"image_selector":".frizzly_container img","networks":["pinterest","facebook","twitter"],"show":"hover","button_size":"normal","button_shape":"square","button_position":"center","button_margin_top":0,"button_margin_left":0,"button_margin_right":0,"button_margin_bottom":0,"desktop_min_height":200,"desktop_min_width":200,"image_classes":"","image_classes_positive":true,"enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":""},"content":{"align":"left","where":"before_after","pinterest_behavior":"user","networks":["pinterest","facebook","twitter"],"button_size":"normal","button_shape":"square","enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":""},"general":{"active_image":false,"active_content":false,"twitter_handle":"","add_handle_to_tweets":true,"pinterest_source":["image_title","image_alt","post_title"],"meta_open_graph":true,"meta_twitter":true,"meta_twitter_card_type":"summary_large_image","i18n":{"email_sharer":{"ajax_action":"frizzly_share_by_email","ajax_nonce":"7cf0241adf","ajax_url":"http:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","targetEmailLabel":"Send to Email Address","sourceEmailLabel":"Your Email Address","sourceNameLabel":"Your Name","button":"Send Email","unknown_error":"Unknown error. Sharing failed."}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/frizzly/js/frizzly.client.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/hickory.js?ver=4.7.2'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","nonce":"12ed450840","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.flytyer.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.flytyer.com%2Ffreestone-fishing-facts-18-guide-tested-patterns%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'81061902',post:'6747',tz:'0',srv:'www.flytyer.com'} ]);
	_stq.push([ 'clickTrackerInit', '81061902', '6747' ]);
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZWTK4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) —>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script>
<!-- End Google Tag Manager -->
</body>
</html>