<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script>
<!-- End Google Tag Manager -->

	<meta charset="UTF-8" />


	<title>Build A Better Bugger - Fly TyerFly Tyer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.flytyer.com/xmlrpc.php" />

	
	<link rel="alternate" type="application/rss+xml" title="Fly Tyer RSS Feed" href="http://www.flytyer.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Fly Tyer Atom Feed" href="http://www.flytyer.com/feed/atom/" />
	<link rel="pingback" href="http://www.flytyer.com/xmlrpc.php" />

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/11365842/MMN_FT_620X250', [[620,250]], 'MMN_FT_620X250')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/11365842/MMN_FT_ROS_REC_1', [[300,250]], 'MMN_FT_ROS_REC_1')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/11365842/MMN_FT_ROS_REC_2', [[300,250]], 'MMN_FT_ROS_REC_2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Async Tag -->

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZWTK4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) —>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PW5ZMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW5ZMF');</script>
<!-- End Google Tag Manager -->


	
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flytyer.com/build-a-better-bugger/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Build A Better Bugger - Fly Tyer" />
<meta property="og:description" content="Not all Woolly Buggers are created equal. Learn simple tricks for perfecting this basic fly. [by Tim Flagler] THE EFFECTIVENESS OF A WOOLLY BUGGER CAN&#8217;T BE OVERSTATED; for whatever reason, this pattern just works. But not all Woolly Buggers are created equal, and there’s significant room for creating fresh patterns using new materials and different proportions. There are a number of ways to enhance the performance, consistency, and durability of your Woolly Buggers. For me, proportions are especially important; I’ve found that a 3X-long hook is key to getting them right. I generally carry both weighted and unweighted Buggers, but we’ll talk about only the weighted versions. If I’m using a bead or cone head, I almost always put wraps of lead-free wire behind the weight, and secure them to the hook shank with superglue. The wraps increase weight, help stabilize the bead, and add a gentle taper to the body of the fly. I usually use a single marabou feather for the tail of the fly, but I’m pretty picky about how it looks. I prefer a fairly short and really fluffy tail. To achieve this, I tear off the stringy tips found on most marabou feathers with my ..." />
<meta property="og:url" content="http://www.flytyer.com/build-a-better-bugger/" />
<meta property="og:site_name" content="Fly Tyer" />
<meta property="article:tag" content="fly tying" />
<meta property="article:tag" content="Tim Flagler" />
<meta property="article:tag" content="Woolly Bugger" />
<meta property="article:section" content="Beginner&#039;s Masterclass" />
<meta property="article:published_time" content="2019-02-25T20:58:57+00:00" />
<meta property="og:image" content="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Not all Woolly Buggers are created equal. Learn simple tricks for perfecting this basic fly. [by Tim Flagler] THE EFFECTIVENESS OF A WOOLLY BUGGER CAN&#8217;T BE OVERSTATED; for whatever reason, this pattern just works. But not all Woolly Buggers are created equal, and there’s significant room for creating fresh patterns using new materials and different proportions. There are a number of ways to enhance the performance, consistency, and durability of your Woolly Buggers. For me, proportions are especially important; I’ve found that a 3X-long hook is key to getting them right. I generally carry both weighted and unweighted Buggers, but we’ll talk about only the weighted versions. If I’m using a bead or cone head, I almost always put wraps of lead-free wire behind the weight, and secure them to the hook shank with superglue. The wraps increase weight, help stabilize the bead, and add a gentle taper to the body of the fly. I usually use a single marabou feather for the tail of the fly, but I’m pretty picky about how it looks. I prefer a fairly short and really fluffy tail. To achieve this, I tear off the stringy tips found on most marabou feathers with my ..." />
<meta name="twitter:title" content="Build A Better Bugger - Fly Tyer" />
<meta name="twitter:image" content="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Feed" href="http://www.flytyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Comments Feed" href="http://www.flytyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fly Tyer &raquo; Build A Better Bugger Comments Feed" href="http://www.flytyer.com/build-a-better-bugger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flytyer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amw-galleria-style-css'  href='http://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='frizzly-lib-font-awesome-css'  href='http://www.flytyer.com/wp-content/plugins/frizzly/css/libs/font-awesome/css/font-awesome.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='frizzly-client-css'  href='http://www.flytyer.com/wp-content/plugins/frizzly/css/frizzly.client.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.flytyer.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.flytyer.com/wp-content/plugins/slider-wd/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.flytyer.com/wp-content/plugins/theia-post-slider/css/buttons-green.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://www.flytyer.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.flytyer.com/wp-content/themes/flytyer/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.flytyer.com/wp-content/themes/hickory/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hickory-style-css'  href='http://www.flytyer.com/wp-content/themes/hickory/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.flytyer.com/wp-content/themes/flytyer/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.flytyer.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.flytyer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/galleria/galleria/galleria-1.2.9.min.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/galleria/galleria/themes/amw-classic-light/galleria.amw-classic-light.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/jquery.featureCarouselslider.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_hotspot.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.flytyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flytyer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flytyer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p5u7U2-2nb' />
<link rel="alternate" type="application/json+oembed" href="http://www.flytyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flytyer.com%2Fbuild-a-better-bugger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flytyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flytyer.com%2Fbuild-a-better-bugger%2F&#038;format=xml" />
<meta property="og:title" content="Build A Better Bugger" /><meta property="og:type" content="blog" /><meta property="og:url" content="http://www.flytyer.com/build-a-better-bugger/" /><meta property="og:site_name" content="The world&#039;s largest publication dedicated to the art of tying flies." /><meta property="og:description" content="" /><meta property="og:image" content="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1.jpg" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="" /><meta property="twitter:description" content="" /><meta property="twitter:title" content="Build A Better Bugger" /><meta property="twitter:image" content="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		
									
		
					#header {
				padding:1px 20px;
			}
				
					#header #logo {
				text-align:center;
							}
				
					a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, .post-author .author-info .author-connect span.connect-text, .post-entry blockquote p, .item span.category a, #footer .widget a:hover {
				color:#bd6600;
			}
			
			.item .item-image .review-box, .thecomment span.reply a.comment-reply-link, #respond #submit, .post-review .review-top .overall-score, .post-review .review-criteria .criteria .thescore, .flex-control-paging li a.flex-active, .content.sidebar ul.newsfeed.classic li .item .item-image .review-box, #sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box {
				background:#bd6600;
			}
				
					body {
				background-color:#f0f0f0;
			}
				
				
					#wrapper {
				border-right:1px solid #f6efe3;
				border-left:1px solid #f6efe3;
			}
				
					#navigation_bar, .mean-container .mean-bar, .mean-container .mean-nav {
				background:#bd6600;
			}
				
					#navigation ul li a {
				color:#ffffff;
			}
				
					#navigation ul li a:hover {
				color:#999999;
			}
				
					#navigation ul li ul li a {
				background:#000000;
			}
				
					#navigation ul li ul li a:hover {
				background:#444444;
			}
				
					#navigation ul li ul li a {
				border-color:#444444;
			}
				
					#navigation ul li ul li a {
				color:#aaaaaa;
			}
				
					#navigation ul li ul li a:hover {
				color:#ffffff;
			}
				
					#header {
				background:#ffffff;
			}
				
					h2.content-heading {
				background:#bd6600;
			}
				
					h2.content-heading, h2.content-heading span.thin, h2.content-heading a {
				color:#ffffff;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs {
				background:#bd6600;
			}
				
					#sidebar .widget h3.widget_title, #sidebar .widget .tabs-wrapper ul.tabs li.active a {
				color:#ffffff;
			}
				
				
				
				
				
				
					#top_social i, #footer_social i {
				background:#FFFFFF;
			}
				
					#top_social i, #footer_social i {
				color:#000000;
			}
				
				
				
					#footer {
				background:#000000;
			}
			.widget_area { background:url(http://www.flytyer.com/wp-content/themes/hickory/img/footer-lines-dark.png) repeat-y center; }				
					.container.footer, .footer_top, .widget_area {
				border-color:#333333;
			}
				
					#footer .widget, #footer .widget p, #footer .side-item-meta, .footer_bottom {
				color:#888888;
			}
				
					#footer .widget h3.widget_title {
				color:#FFFFFF;
			}
				
					#footer .widget a, #footer .widget p a, #footer .widget ul.side-newsfeed li h4 a, #footer .widget a:hover {
				color:#888888;
			}
				
					.footer_navigation ul li a {
				color:#FFFFFF;
			}
							.footer_navigation ul li a:hover {
				color:#999999;
			}
				
				
	</style><link rel="icon" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
<meta name="msapplication-TileImage" content="http://www.flytyer.com/wp-content/uploads/2016/05/FT-feather.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.flytyer.com/?custom-css=f007823956" />
			
</head>

<body class="post-template-default single single-post postid-9125 single-format-standard responsive">

		<div id="wrapper">
	
		<div class="container">
		
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
				
									
						<div class="show-search" style="display: block;">
							<form role="search" method="get" id="searchform" action="http://www.flytyer.com/">
    <div>
		<input type="text" placeholder="Search flytyer.com" name="s" id="s" />
	 </div>
</form>						</div>
						
										
								
						<div id="top_social" >
							<a target="_blank" href="http://facebook.com/flytyermagazine"><i class="fa fa-facebook"></i></a>							<a target="_blank" href="http://twitter.com/flytyermagazine"><i class="fa fa-twitter"></i></a>														<a target="_blank" href="http://instagram.com/flytyermag"><i class="fa fa-instagram"></i></a>																																																</div>
						
										
				</div>
			</div>
			
			<div id="header" class="layout2">
			
				<div id="logo">
				
											<a href="http://www.flytyer.com"><img src="http://www.flytyer.com/wp-content/uploads/2018/11/FT-BannerWinter2018.jpg" alt="Fly Tyer" /></a>
										
				</div>
				
								<div class="header-ad">
					<a href="https://fyt.pcdfusion.com/pcd/Order?i
Key=I**A02"></a>					<a href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A02" target="_blank"></a>
				</div>
							
			</div>
			
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
					
					<div id="navigation">
						<ul id="menu-top-navigation" class="menu"><li id="menu-item-1186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1186"><a href="http://www.flytyer.com/">Home</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3174"><a href="http://www.flytyer.com/category/trout-and-salmon/">Coldwater</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="http://www.flytyer.com/category/saltwater/">Saltwater</a></li>
<li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="http://www.flytyer.com/category/bass-and-panfish/">Warmwater</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3171"><a href="http://www.flytyer.com/in-this-issue/">In This Issue</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5810"><a href="http://www.flytyer.com/category/video/">Videos</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2609"><a href="http://www.flytyer.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-2083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2083"><a target="_blank" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A04">Subscribe Online</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a target="_blank" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A02">Gift Subscription</a></li>
	<li id="menu-item-2078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2078"><a target="_blank" href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**D02">Digital Subscriptons</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2080"><a target="_blank" href="https://fyt.pcdfusion.com/pcd/CustomerSupport/App/8559">Manage My Subscription</a></li>
</ul>
</li>
<li id="menu-item-8675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8675"><a href="http://www.flytyer.com/newsletter/">Newsletter</a></li>
</ul>	
					</div>
				</div>
			</div>			
						
						
			<div class="content sidebar">
			
				<div id="post-9125" class="post-9125 post type-post status-publish format-standard has-post-thumbnail hentry category-beginners-masterclass category-trout-and-salmon tag-fly-tying tag-tim-flagler tag-woolly-bugger">
					
										
										
						<div class="post-image">
						
																							<a href="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1.jpg" class="post-gallery"><img width="620" height="349" src="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-620x349.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-620x349.jpg 620w, http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-300x169.jpg 300w, http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-1024x576.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-940x529.jpg 940w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="9127" data-permalink="http://www.flytyer.com/build-a-better-bugger/beginner-opener-3/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1.jpg" data-orig-size="2539,1429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beginner-opener" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-300x169.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-1024x576.jpg" /><div class="ccfic"></div></a>
													
						</div>
					
										
										
				
					
					<div class="post-header">
						
						<span class="cat"><a href="http://www.flytyer.com/category/beginners-masterclass/" rel="category tag">Beginner's Masterclass</a>, <a href="http://www.flytyer.com/category/trout-and-salmon/" rel="category tag">Trout &amp; Salmon</a></span>
						<span class="item-comments"><a href="http://www.flytyer.com/build-a-better-bugger/#respond">0</a></span>
						<h1>Build A Better Bugger</h1>
												<span class="post-meta">
						                
                                                    </span>
						
					</div>
					
					<div class="post-entry">
						
												
						
						<p><!-- BEGIN THEIA POST SLIDER --></p>
<h4>Not all Woolly Buggers are created equal. Learn simple tricks for perfecting this basic fly.</h4>
<p>[<em>by Tim Flagler</em>]</p>
<hr />
<p>THE EFFECTIVENESS OF A WOOLLY BUGGER CAN&#8217;T BE OVERSTATED; for whatever reason, this pattern just works. But not all Woolly Buggers are created equal, and there’s significant room for creating fresh patterns using new materials and different proportions.</p>
<p>There are a number of ways to enhance the performance, consistency, and durability of your Woolly Buggers. For me, proportions are especially important; I’ve found that a 3X-long hook is key to getting them right. I generally carry both weighted and unweighted Buggers, but we’ll talk about only the weighted versions. If I’m using a bead or cone head, I almost always put wraps of lead-free wire behind the weight, and secure them to the hook shank with superglue. The wraps increase weight, help stabilize the bead, and add a gentle taper to the body of the fly.</p>
<p><a href="https://www.flytyer.com/subscribe/"><img data-attachment-id="7229" data-permalink="http://www.flytyer.com/subscribe/subscribead2-0/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0.jpg" data-orig-size="2000,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SubscribeAd2.0" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0-300x144.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0-1024x492.jpg" class="alignnone wp-image-7229 size-full" src="http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0.jpg" alt="" width="2000" height="960" srcset="http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0.jpg 2000w, http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0-300x144.jpg 300w, http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0-1024x492.jpg 1024w, http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0-620x298.jpg 620w, http://www.flytyer.com/wp-content/uploads/2016/02/SubscribeAd2.0-940x451.jpg 940w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></p>
<p>I usually use a single marabou feather for the tail of the fly, but I’m pretty picky about how it looks. I prefer a fairly short and really fluffy tail. To achieve this, I tear off the stringy tips found on most marabou feathers with my fingernails. I carefully measure the tail to exactly equal the length of the hook shank.</p>
<p>I now incorporate just a little flash into the tails of almost all my Woolly Buggers; this is something new to me. I suggest keeping the amount of flash to an absolute minimum, using only two or three strands of Krystal Flash or Flashabou on both sides of a tail.</p>
<p>Use chenille, Estaz, dubbing, or even peacock herl for the body of the fly. No matter which material you choose, wrap forward from the base of the tail to the back of the bead head. If you’re careful, you can do this without creating a lump in the body at the base of the tail.</p>
<div class="step-by-step-container gray">
<h3 style="text-align: center;"><strong>BETTER WOOLLY BUGGER </strong></h3>
<p style="text-align: center;"><strong>Hook:</strong> 3X-long streamer hook, sizes 14 to 4.<br />
<strong>Bead head:</strong> Gold, size to match the hook.<br />
<strong>Thread:</strong> Light olive 6/0 (140 denier).<br />
<strong>Weight:</strong> .020-inch lead-free wire.<br />
<strong>Tail:</strong> Olive marabou.<br />
<strong>Flash:</strong> Three strands of Krystal Flash or Flashabou.<br />
<strong>Body:</strong> Olive Ultra Chenille.<br />
<strong>Hackle:</strong> Olive grizzly.<br />
<strong>Adhesive:</strong> Superglue.</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/ynAjKaPHHyY" width="580" height="330" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
<p>When choosing hackle for your Woolly Buggers, go for the good stuff. Most strung saddle hackles simply don’t cut it. You need feathers that are long and have supple fibers, and most important, are the correct length. For consistency, measure your hackles on a hackle gauge to match the hook sizes as closely as possible.</p>
<p>Tying in the hackle at the front of the fly yields the most durable Bugger. After tying on the hackle, spiral-wrap the thread to the base of the tail. Making two touching wraps of hackle right behind the bead head helps prevent the fly from corkscrewing in the water and twisting your tippet. As you will see in the accompanying instructional photos, we shall wrap the hackle down the hook, and then counterwrap the thread over the hackle stem. This method creates a very strong fly.</p>
<p>I hope these tips help you to build a better Woolly Bugger.</p>
<hr />
<p>Tim Flagler is an online fly tying guru. Thousands of followers eagerly watch his great instructional videos. To learn more, go to his website, <span style="color: #596e09;"><strong><a style="color: #596e09;" href="https://www.youtube.com/user/tightlinevideo/videos" target="_blank" rel="noopener">www.practicalpatterns.com</a></strong></span>. Tim and his wife, Joan, live in New Jersey.<br />
<!-- END THEIA POST SLIDER --></p>


<div class="subscribe_widget" style="width:100%;">
<div class="subscribe-box sub-one">
<a href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A07" target="_blank">
<img src="http://www.flytyer.com/wp-content/uploads/2018/11/2018-Winter.jpg" alt="Magazine Cover" height="140px" /></a>
</div>
<div class="subscribe-box sub-two">
<h4><strong>Subscribe Today</strong></h4>
<p style="font-size: 13px;"><a href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**A07" target="_blank"><strong>Click here</strong></a> to receive the world's only magazine devoted exclusively to the art of tying flies for all species of fresh and saltwater game fish.</p>
</div>
<div class="subscribe-box sub-three">
<h4><strong>Current Subscriber?</strong></h4>
<p style="font-size: 13px;"><a href="https://fyt.pcdfusion.com/pcd/CustomerSupport/App/8559" target="_blank"><strong>Manage</strong></a> your subscription or <a href="https://fyt.pcdfusion.com/pcd/Order?iKey=I**D05" target="_blank"><strong>add a digital edition</strong></a> to your print subscription</p>
</div>
</div>


						
												
												<div class="post-tags">
							<a href="http://www.flytyer.com/tag/fly-tying/" rel="tag">fly tying</a><a href="http://www.flytyer.com/tag/tim-flagler/" rel="tag">Tim Flagler</a><a href="http://www.flytyer.com/tag/woolly-bugger/" rel="tag">Woolly Bugger</a>						</div>
												
					</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Share						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.flytyer.com/build-a-better-bugger/" data-text="Check out this article: Build A Better Bugger - http://www.flytyer.com/build-a-better-bugger/" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item">
							<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.flytyer.com%2Fbuild-a-better-bugger%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.flytyer.com/build-a-better-bugger/"></div>
						</span>
												<span class="share-item">
							<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.flytyer.com%2Fbuild-a-better-bugger%2F								&amp;media=http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1.jpg								&amp;description=Build+A+Better+Bugger" 
								class="pin-it-button" 
								count-layout="horizontal">
								<img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" />
							</a>
						</span>
						
					</div>
										
										<div class="post-author">
						
						<div class="author-image">
							<img alt='' src='http://2.gravatar.com/avatar/b3f9536f01e6890f2bb6045c906561eb?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b3f9536f01e6890f2bb6045c906561eb?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />						</div>
						<div class="author-info">
							
							<h4><a href="http://www.flytyer.com/author/sfields/" title="Posts by Seth Fields" rel="author">Seth Fields</a></h4>
							<p></p>
							
							<div class="author-connect">
																
																																																
							</div>
							
						</div>
						
					</div>
										
										<!-- INCLUDE RELATED POSTS -->
							<div class="post-related"><h3>You Might Also Like</h3><ul>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/leave-room-for-renegades/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-192x128.jpg 192w, http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="9076" data-permalink="http://www.flytyer.com/leave-room-for-renegades/renlead/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead.jpg" data-orig-size="1200,884" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RenLead" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-300x221.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-1024x754.jpg" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/featured/">Featured</a>					</span>
					<h4><a href="http://www.flytyer.com/leave-room-for-renegades/" rel="bookmark" title="Permanent Link: Leave Room for Renegades">Leave Room for Renegades</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/beginner-master-class-episode-1-mastering-half-half/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2018/08/Fly-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2018/08/Fly-192x128.jpg 192w, http://www.flytyer.com/wp-content/uploads/2018/08/Fly-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="8554" data-permalink="http://www.flytyer.com/beginner-master-class-episode-1-mastering-half-half/fly/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2018/08/Fly.jpg" data-orig-size="956,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fly" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2018/08/Fly-300x165.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2018/08/Fly.jpg" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/beginners-masterclass/">Beginner's Masterclass</a>					</span>
					<h4><a href="http://www.flytyer.com/beginner-master-class-episode-1-mastering-half-half/" rel="bookmark" title="Permanent Link: Beginner&#8217;s Masterclass with Tim Flagler: Episode. 1 Mastering the Half &#038; Half">Beginner&#8217;s Masterclass with Tim Flagler: Episode. 1 Mastering the Half &#038; Half</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.flytyer.com/mikes-everything-nymph/" rel="bookmark"><img width="192" height="128" src="http://www.flytyer.com/wp-content/uploads/2018/05/MikeLead-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.flytyer.com/wp-content/uploads/2018/05/MikeLead-192x128.jpg 192w, http://www.flytyer.com/wp-content/uploads/2018/05/MikeLead-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="8249" data-permalink="http://www.flytyer.com/mikes-everything-nymph/mikelead/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2018/05/MikeLead.jpg" data-orig-size="1200,779" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MikeLead" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2018/05/MikeLead-300x195.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2018/05/MikeLead-1024x665.jpg" /><div class="ccfic"></div></a>
										
					<span class="cat">
					<a href="http://www.flytyer.com/category/featured/">Featured</a>					</span>
					<h4><a href="http://www.flytyer.com/mikes-everything-nymph/" rel="bookmark" title="Permanent Link: Mike’s Everything Nymph">Mike’s Everything Nymph</a></h4>
				
				</div>
			</li>
		</ul></div>										
					<!-- INCLUDE COMMENTS TEMPLATE -->
										<div id="comments">
					
					<div class="post-comments">
						
						<div class='comments'></div><div id='comments_pagination'></div>

					</div> <!-- end comments div -->
					
					</div>
				
				</div>
							
			</div>

			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget"><h3 class="widget_title">Columns and Departments</h3>			<div class="textwidget"><div id="columns">
  <a href="/editors-bench/" title="Editors Bench">
    <img src="/wp-content/uploads/2016/05/EditorsBench_Logo-e1462565369136.jpg" title="Editor's Bench" />
    <strong>Editor’s Bench</strong>
  </a>

  <a href="/creative-tying/" title="Creative Tying">
    <img src="/wp-content/uploads/2016/05/CreativeTying_Logo.jpg" alt="Creative Tying" />
    <strong>Creative Tying</strong>
  </a>

  <a href="/beginners-corner/" title="Beginner's Corner">
    <img src="/wp-content/uploads/2016/05/BeginnersCorner_Logo-e1462565497176.jpg" alt="Beginner's Corner" />
    <strong>Beginner's Corner</strong>
  </a>

  <a href="/match-the-hatch/" title="Match the Hatch">
    <img src="/wp-content/uploads/2016/05/MatchHatch_Logo-e1462565445769.jpg" alt="Match the Hatch" />
    <strong>Match the Hatch</strong>
  </a>
</div></div>
		</div><div class="widget">			<div class="textwidget"><div id='MMN_FT_ROS_REC_1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('MMN_FT_ROS_REC_1'); });
</script>
</div></div>
		</div><div class="widget"><a href="http://www.flyfishingandtying.com/" target="_blank"><img width="300" height="252" src="http://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button.jpg" class="image wp-image-4728 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button.jpg 300w, http://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button-238x200.jpg 238w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="4728" data-permalink="http://www.flytyer.com/forum-button/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button.jpg" data-orig-size="300,252" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Forum Button" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button-300x252.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2016/06/Forum-Button.jpg" /></a></div><div class="widget"><a href="https://www.anglingreport.com/" target="_blank"><img width="300" height="250" src="http://www.flytyer.com/wp-content/uploads/2019/02/TARad2019.gif" class="image wp-image-9096  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="9096" data-permalink="http://www.flytyer.com/tarad2019/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/TARad2019.gif" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TARad2019" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/TARad2019-300x250.gif" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/TARad2019.gif" /></a></div><div class="widget">			<div class="textwidget"><!--<div id='MMN_FT_ROS_REC_2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('MMN_FT_ROS_REC_2'); });
</script>
</div>--></div>
		</div><div class="widget"><h3 class="widget_title">Videos</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/whistle-pig-jig/" rel="bookmark" title="Permanent Link: Whistle Pig Jig"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9104" data-permalink="http://www.flytyer.com/whistle-pig-jig/wpj/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ.jpg" data-orig-size="800,449" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WPJ" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ-300x168.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/whistle-pig-jig/" rel="bookmark" title="Permanent Link: Whistle Pig Jig">Whistle Pig Jig</a></h4>
							<span class="side-item-meta">February 20, 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/barrs-meat-whistle/" rel="bookmark" title="Permanent Link: Barr&#8217;s Meat Whistle"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9083" data-permalink="http://www.flytyer.com/barrs-meat-whistle/barrvid/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid.jpg" data-orig-size="800,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BarrVid" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid-300x176.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/barrs-meat-whistle/" rel="bookmark" title="Permanent Link: Barr&#8217;s Meat Whistle">Barr&#8217;s Meat Whistle</a></h4>
							<span class="side-item-meta">February 6, 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/landon-mayers-mini-leech/" rel="bookmark" title="Permanent Link: Landon Mayer&#8217;s Mini-Leech"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/01/MiniLeech-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9023" data-permalink="http://www.flytyer.com/landon-mayers-mini-leech/minileech/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/01/MiniLeech.jpg" data-orig-size="800,454" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MiniLeech" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/01/MiniLeech-300x170.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/01/MiniLeech.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/landon-mayers-mini-leech/" rel="bookmark" title="Permanent Link: Landon Mayer&#8217;s Mini-Leech">Landon Mayer&#8217;s Mini-Leech</a></h4>
							<span class="side-item-meta">January 17, 2019</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div><div class="widget"><h3 class="widget_title">Follow Us on Facebook</h3>			<div class="textwidget"><div style="text-align: center;">
<div id="fb-root">&nbsp;</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=198699713611306";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/flytyermagazine" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">&nbsp;</div>
</div></div>
		</div>			
			</div>			
		</div>
		<!-- END CONTAINER -->
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-footer-navigation" class="menu"><li id="menu-item-2597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2597"><a href="http://www.flytyer.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2601"><a href="http://www.flytyer.com/advertisingmedia-kits/">Advertising/Media Kits</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="http://www.flytyer.com/in-this-issue/">In This Issue</a></li>
<li id="menu-item-2211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211"><a href="http://www.flytyer.com/privacy-policies/">Privacy Policies</a></li>
<li id="menu-item-2577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2577"><a href="http://www.flytyer.com/submissions/">Submissions</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a target="_blank" href="https://facebook.com/flytyermagazine"><i class="fa fa-facebook"></i></a>					<a target="_blank" href="https://twitter.com/flytyermagazine"><i class="fa fa-twitter"></i></a>										<a target="_blank" href="https://instagram.com/flytyermag"><i class="fa fa-instagram"></i></a>																																			
				</div>
								
			</div>
			
						<div class="widget_area">
				
				<div class="widget first"><h3 class="widget_title">About Fly Tyer</h3>			<div class="textwidget">Fly Tyer offers more accurate, easy-to-follow, step-by-step tying instructions than any other publication in the marketplace. It also includes well-written articles about history and fly-tying tools, materials and new patterns. Fly Tyer is now the fourth largest fly-fishing magazine in North America. It appeals not only to novice fly tyers, but to the most experienced as well.</div>
		</div>			
				<div class="widget"><h3 class="widget_title">Tags</h3><div class="tagcloud"><a href="http://www.flytyer.com/tag/barry-clarke/" class="tag-cloud-link tag-link-902 tag-link-position-1" style="font-size: 10.571428571429pt;" aria-label="Barry Clarke (5 items)">Barry Clarke</a>
<a href="http://www.flytyer.com/tag/brown-trout/" class="tag-cloud-link tag-link-130 tag-link-position-2" style="font-size: 9.4285714285714pt;" aria-label="brown trout (4 items)">brown trout</a>
<a href="http://www.flytyer.com/tag/caddis/" class="tag-cloud-link tag-link-337 tag-link-position-3" style="font-size: 8pt;" aria-label="caddis (3 items)">caddis</a>
<a href="http://www.flytyer.com/tag/fishing/" class="tag-cloud-link tag-link-542 tag-link-position-4" style="font-size: 8pt;" aria-label="fishing (3 items)">fishing</a>
<a href="http://www.flytyer.com/tag/fly-dressing/" class="tag-cloud-link tag-link-826 tag-link-position-5" style="font-size: 16.571428571429pt;" aria-label="fly dressing (15 items)">fly dressing</a>
<a href="http://www.flytyer.com/tag/fly-fishing/" class="tag-cloud-link tag-link-86 tag-link-position-6" style="font-size: 13pt;" aria-label="fly fishing (8 items)">fly fishing</a>
<a href="http://www.flytyer.com/tag/fly-tyer/" class="tag-cloud-link tag-link-836 tag-link-position-7" style="font-size: 12.285714285714pt;" aria-label="Fly Tyer (7 items)">Fly Tyer</a>
<a href="http://www.flytyer.com/tag/fly-tyer-magazine/" class="tag-cloud-link tag-link-829 tag-link-position-8" style="font-size: 18.285714285714pt;" aria-label="Fly Tyer magazine (20 items)">Fly Tyer magazine</a>
<a href="http://www.flytyer.com/tag/fly-tying/" class="tag-cloud-link tag-link-109 tag-link-position-9" style="font-size: 22pt;" aria-label="fly tying (37 items)">fly tying</a>
<a href="http://www.flytyer.com/tag/fly-tying-tips/" class="tag-cloud-link tag-link-929 tag-link-position-10" style="font-size: 12.285714285714pt;" aria-label="fly tying tips (7 items)">fly tying tips</a>
<a href="http://www.flytyer.com/tag/grasshopper-fly/" class="tag-cloud-link tag-link-855 tag-link-position-11" style="font-size: 8pt;" aria-label="grasshopper fly (3 items)">grasshopper fly</a>
<a href="http://www.flytyer.com/tag/nymphs/" class="tag-cloud-link tag-link-623 tag-link-position-12" style="font-size: 11.571428571429pt;" aria-label="nymphs (6 items)">nymphs</a>
<a href="http://www.flytyer.com/tag/tim-flagler/" class="tag-cloud-link tag-link-914 tag-link-position-13" style="font-size: 17pt;" aria-label="Tim Flagler (16 items)">Tim Flagler</a>
<a href="http://www.flytyer.com/tag/trout-flies/" class="tag-cloud-link tag-link-622 tag-link-position-14" style="font-size: 12.285714285714pt;" aria-label="trout flies (7 items)">trout flies</a></div>
</div>			
				<div class="widget"><h3 class="widget_title">Latest News</h3>			<ul class="side-newsfeed">
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/build-a-better-bugger/" rel="bookmark" title="Permanent Link: Build A Better Bugger"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9127" data-permalink="http://www.flytyer.com/build-a-better-bugger/beginner-opener-3/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1.jpg" data-orig-size="2539,1429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beginner-opener" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-300x169.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/beginner-opener-1-1024x576.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/build-a-better-bugger/" rel="bookmark" title="Permanent Link: Build A Better Bugger">Build A Better Bugger</a></h4>
							<span class="side-item-meta">February 25, 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/whistle-pig-jig/" rel="bookmark" title="Permanent Link: Whistle Pig Jig"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9104" data-permalink="http://www.flytyer.com/whistle-pig-jig/wpj/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ.jpg" data-orig-size="800,449" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WPJ" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ-300x168.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/WPJ.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/whistle-pig-jig/" rel="bookmark" title="Permanent Link: Whistle Pig Jig">Whistle Pig Jig</a></h4>
							<span class="side-item-meta">February 20, 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/hosted-fishing-trips-with-al-ritt/" rel="bookmark" title="Permanent Link: Hosted Fishing Trips with Al Ritt"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/02/thumbnail-4-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9089" data-permalink="http://www.flytyer.com/hosted-fishing-trips-with-al-ritt/thumbnail-4/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/thumbnail-4.jpg" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail (4)" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/thumbnail-4-300x200.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/thumbnail-4.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/hosted-fishing-trips-with-al-ritt/" rel="bookmark" title="Permanent Link: Hosted Fishing Trips with Al Ritt">Hosted Fishing Trips with Al Ritt</a></h4>
							<span class="side-item-meta">February 7, 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/barrs-meat-whistle/" rel="bookmark" title="Permanent Link: Barr&#8217;s Meat Whistle"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9083" data-permalink="http://www.flytyer.com/barrs-meat-whistle/barrvid/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid.jpg" data-orig-size="800,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BarrVid" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid-300x176.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/BarrVid.jpg" /></a>

							<div class="side-icon video"></div>						
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/barrs-meat-whistle/" rel="bookmark" title="Permanent Link: Barr&#8217;s Meat Whistle">Barr&#8217;s Meat Whistle</a></h4>
							<span class="side-item-meta">February 6, 2019</span>
						</div>
					</div>
				
				</li>
			
						
				<li>
				
					<div class="side-item">
											
												<div class="side-image">
							<a href="http://www.flytyer.com/leave-room-for-renegades/" rel="bookmark" title="Permanent Link: Leave Room for Renegades"><img width="100" height="70" src="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-100x70.jpg" class="side-item-thumb wp-post-image" alt="" data-attachment-id="9076" data-permalink="http://www.flytyer.com/leave-room-for-renegades/renlead/" data-orig-file="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead.jpg" data-orig-size="1200,884" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RenLead" data-image-description="" data-medium-file="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-300x221.jpg" data-large-file="http://www.flytyer.com/wp-content/uploads/2019/02/RenLead-1024x754.jpg" /></a>

													
						</div>
												<div class="side-item-text">
							<h4><a href="http://www.flytyer.com/leave-room-for-renegades/" rel="bookmark" title="Permanent Link: Leave Room for Renegades">Leave Room for Renegades</a></h4>
							<span class="side-item-meta">February 6, 2019</span>
						</div>
					</div>
				
				</li>
			
												
			</ul>
			
		</div>			
				<div class="widget last"><h3 class="widget_title">Search FT.com</h3><form role="search" method="get" id="searchform" action="http://www.flytyer.com/">
    <div>
		<input type="text" placeholder="Search flytyer.com" name="s" id="s" />
	 </div>
</form></div><div class="widget last"><h3 class="widget_title">Member of the Morris Media Network</h3>			<div class="textwidget"><a href="https://www.americanangler.com" target="_blank">American Angler</a> | <a href="https://www.grayssportingjournal.com" target="_blank">Gray's Sporting Journal</a> |<a href="http://www.flytyer.com" target="_blank"> Fly Tyer</a> | <a href="https://www.alaskamagazine.com" target="_blank">Alaska</a> | <a href="http://www.themilepost.com" target="_blank">Milepost</a> |<a href="http://www.westernhorseman.com" target="_blank"> Western Horseman</a> | <a href="http://www.quarterhorsenews.com" target="_blank">Quarter Horse News</a> | <a href="http://barrelhorsenews.com" target="_blank">Barrel Horse News</a> | <a href="http://www.equinejournal.com" target="_blank">Equine Journal</a> | <a href="https://www.wheretraveler.com" target="_blank">WhereTraveler.com</a></div>
		</div>				
			</div>
						
			<div class="footer_bottom">
				
								<p class="left">© Copyright 2016 Fly Tyer. All rights reserved.</p>
								
								<p class="right"><img src="https://www.morrismedianetwork.com/wp-content/uploads/2015/10/badge-mmn-trans-dark.png" alt="" /></p>
							</div>
			
		</div>
	
	</div>
	
	<script>try{ mc4wp.forms.on('submitted', function() { if(grecaptcha) { grecaptcha.reset(); } }); } catch(e) {}</script>	<div style="display:none">
	<div class="grofile-hash-map-b3f9536f01e6890f2bb6045c906561eb">
	</div>
	</div>

<style type="text/css">
    #wpfront-notification-bar 
    {
        background: #bd6500;
        background: -moz-linear-gradient(top, #bd6500 0%, #bd6500 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#bd6500), color-stop(100%,#bd6500));
        background: -webkit-linear-gradient(top, #bd6500 0%,#bd6500 100%);
        background: -o-linear-gradient(top, #bd6500 0%,#bd6500 100%);
        background: -ms-linear-gradient(top, #bd6500 0%,#bd6500 100%);
        background: linear-gradient(to bottom, #bd6500 0%, #bd6500 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#bd6500', endColorstr='#bd6500',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #ffffff;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #333333;
        background: -moz-linear-gradient(top, #333333 0%, #333333 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#333333), color-stop(100%,#333333));
        background: -webkit-linear-gradient(top, #333333 0%,#333333 100%);
        background: -o-linear-gradient(top, #333333 0%,#333333 100%);
        background: -ms-linear-gradient(top, #333333 0%,#333333 100%);
        background: linear-gradient(to bottom, #333333 0%, #333333 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333333', endColorstr='#333333',GradientType=0 );

        color: #ffffff;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #333333;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #333333;
        background-color: #333333;
        color: #ffffff;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #666666;
        background-color: #666666;
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                    <div class="wpfront-close">X</div>
                <table border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div class="wpfront-message">
                        Get more free tutorials, step-by-steps, and stories by signing up for our newsletter.                    </div>
                    <div>
                                                                                            <a class="wpfront-button" href="/newsletter/"  target="_self" >Signup</a>
                                                                                                            </div>
                </td>
            </tr>
        </table>
    </div>
</div>


<style type="text/css">
#wpfront-notification-bar div.wpfront-close {
padding: 10px;
margin: 2px 2px 0 0;
}

#wpfront-notification-bar {

}

.wpfront-message {
padding: 10px;
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":4,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":1,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script><script type='text/javascript'>
/* <![CDATA[ */
var frizzlySettings = {"image":{"image_selector":".frizzly_container img","networks":["pinterest","facebook","twitter"],"show":"hover","button_size":"normal","button_shape":"square","button_position":"center","button_margin_top":0,"button_margin_left":0,"button_margin_right":0,"button_margin_bottom":0,"desktop_min_height":200,"desktop_min_width":200,"image_classes":"","image_classes_positive":true,"enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":""},"content":{"align":"left","where":"before_after","pinterest_behavior":"user","networks":["pinterest","facebook","twitter"],"button_size":"normal","button_shape":"square","enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":""},"general":{"active_image":false,"active_content":false,"twitter_handle":"","add_handle_to_tweets":true,"pinterest_source":["image_title","image_alt","post_title"],"meta_open_graph":true,"meta_twitter":true,"meta_twitter_card_type":"summary_large_image","i18n":{"email_sharer":{"ajax_action":"frizzly_share_by_email","ajax_nonce":"23e9ad8446","ajax_url":"http:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","targetEmailLabel":"Send to Email Address","sourceEmailLabel":"Your Email Address","sourceNameLabel":"Your Name","button":"Send Email","unknown_error":"Unknown error. Sharing failed."}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/frizzly/js/frizzly.client.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/hickory.js?ver=4.9.8'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.flytyer.com\/wp-admin\/admin-ajax.php","nonce":"032e424d27","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.flytyer.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.flytyer.com%2Fbuild-a-better-bugger%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flytyer.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.flytyer.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'81061902',post:'9125',tz:'0',srv:'www.flytyer.com'} ]);
	_stq.push([ 'clickTrackerInit', '81061902', '9125' ]);
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZWTK4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) —>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZWTK4Q');</script>
<!-- End Google Tag Manager -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.flytyer.com @ 2019-02-27 19:49:02 by W3 Total Cache
-->